Aller au contenu

superbegood

Utilisateur
  • Compteur de contenus

    87
  • Inscription

  • Dernière visite

Tout ce qui a été posté par superbegood

  1. Bonjour à tous, Je suis à la recherche d'une âme charitable de la région Toulousaine pour mettre un coup de VAGCOM sur ma voiture. Je suis pas loin de Muret pour information. Merci d'avance pour vos retours. Bruce
  2. Pour compléter mon petit up Je suis sur le point d'acheter sur digakom un nouveau boîtier de centralisation (8D0 862 257 B). L'ancienne (enfin celle que j'avais achetée) n'avait pas de lettre à la fin... Peut-être vais-je récupérer la lumière automatique au niveau des plafonniers. @ WAUSSS : excuses ma demande directe mais je tourne en rond...
  3. Bonjour à tous, Petit up (et plus particulièrement pour WAUSSS )
  4. Bonjour à tous, La galère continue... J'en suis toujours au même stade... Pour résumé : Changement de la pompe de centralisation : check Fonctionnement fermeture centralisée : check Fonctionnement vitres électriques : check Fonctionnement indication porte ouverte sur l'ODB : check Fonctionnement éclairage automatique bas de portes & pédaliers : check Fonctionnement éclairage automatique des plafonniers à l'ouverture des portes & ouverture/fermeture par télécommande : pas check Message pour WAUZZZ : J'ai cru voir que tu étais
  5. Bonjour, Merci pour ces informations. Je jetterai un œil cette après midi.
  6. Salut, Oui je vais opter pour un plan comme ça en attendant de trouver l'origine du problème. Suis en train de démonter la tableau de bord pour accéder au clapet de ventilation. Je viens de changer les baguettes de bas de portes (qui étaient pourries). Je procède par élimination, on verra bien...
  7. Bonjour à tous, @ Alphonse-Macaisse : Merci pour ton retour, moi aussi j'ai l'impression que c'est plus côté conducteur...As-tu une idée où je pourrais me procurer ces fumigènes. Pour le moment, je limite l'effet en fermant manuellement les ventilations. @ nsu be : Merci également pour ton retour, vais tester cette technique en attendant de régler le problème pour de bon ;) Et bonnes fêtes à tout le monde :roi:
  8. Bonjour à tous, J'ai fait beaucoup de recherche sur le net et sur le forum avant de poster mon problème. Depuis qu'il fait bien froid la nuit, je me suis aperçu que du givre se formait à l'intérieur de mon pare-brise. Du coup, je met la ventilation à fond et ça part. Mais le problème est que le givre se transforme en eau pour le coup. J'avais un petit jour aux angles supérieurs à l'extérieur de mon pare-brise. J'ai donc fait changé mon pare-brise, mais sans résultat... Du coup, j'ai commencé par mettre un bon coup de soufflette dans le compartiment moteur, au niveau du bas du par
  9. Salut, Je crois que je vais revendre mon câble car visiblement il ne couvre pas toutes les fonctionnalités de la voiture... Et racheté un autre câble... D'ailleurs un conseil ou un lien serait génial. Merci.
  10. Salut, Dans le logiciel VCDS, il m'indique "impossible de communiquer avec le calculateur" lorsque je rentre dans "adaptation" de plusieurs modules (confort-central électrique-...) Est-ce mon câble qui est pourrit ? Merci.
  11. J'ai reçu mon câble et je viens de tester...Mais sans succès...En plus il n'y a rien dans adaptation du calculateur "verrouillage centralisée"... :(
  12. Salut, De mon côté j'ai testé avec un autre plafonnier mais le problème est identique...
  13. Merci WAUZZZ Je viens de le commander. J'espère que ça va me permettre de résoudre mon problème de plafonnier automatique... Petite question : si j'ai bien les infos sur l'odb des portes ouvertes, cela veut-il dire que mes contacteurs de portes sont ok ?
  14. Salut, As-tu l'info des portes ouvertes (avant) sur l'odb ?
  15. J'ai testé aujourd'hui en débranchant la batterie 15 minutes en espérant que le problème soit résolu mais toujours pareil...
  16. Salut et merci. Je l'ai trouvé pour 37 €, est-ce un prix correct ? Et concernant le schéma, je suis trop néophyte pour comprendre la moindre chose...
  17. Rien à voir, pouvez-vous m'indiquer une interface VAGCOM pas trop chère et qui fonctionne bien. Peut-être qu'un passage au VAGCOM pourrait m'aider à identifier le problème. Merci
  18. Par contre je crois que ma voiture est une phase 2 Edit : A4 Avant Série 1 Phase 2 (8D5) 2.5 TDi V6
  19. Merci WAUZZZ pour ton retour. Je me penche sur cette doc, qui je dois dire est assez indigeste pour un néofite. Tout fonctionne parfaitement sauf ce fameux allumage automatique intérieur...
  20. Bonjour à tous, Voici encore des news : - serrure coffre changée => quand le coffre est ouvert l'odb m'indique qu'il est ouvert et le plafonnier du coffre s'allume - test avec un multimètre au niveau des plafonniers habitacles => le courant arrive en continu Mais toujours pas de lumière automatique à l'ouverture des portes... Là je sèche... Est-ce que cela peut venir d'un relais ? Merci
  21. Bonjour, Je vous donne des news (si ça peut aider au diagnostic). J'ai remplacer le plafonnier == Même résultat, toujours pas de lumière automatique à l'intérieur Par contre, je me suis rendu compte que l'odb ne m'indiquait pas lorsque le coffre était ouvert... question : Est-ce que si le contacteur du coffre est HS, cela met tout le système d'éclairage automatique des plafonniers HS ? Merci
  22. Bonjour à tous, Gros déterrage de post :secret: Voici des news : J'ai,moi aussi, acheté une nouvelle pompe de chez digakom. Tout refonctionne bien sauf les plafonniers en mode automatique. Petit rappel : - infos porte ouvertes sur ODB OK - lumière bas de porte et aux pieds OK - marche forcée OK Quelqu'un pourrais m'éclairer svp ? Merci à vous
×
×
  • Créer...