viclazo

Utilisateur
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de viclazo

  • Rang
    P'tit néophyte
  • Date de naissance 25/01/1976

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    EN FRANCE
  • Marque et modèle
    AUDI RS6
  1. Bonsoir... :coucou: J'avais pas pensé a ce type de panne. :agenoux: :agenoux: :tcon: Je vais donc verifié ces 2 possibilites. :thanks: Merci pour tous ces conseilles ça me fait plaisir... :champion:
  2. :coucou: :coucou: Salut tous le monde... Je rentre de deplacement alors pas pu teste avant. :angry: Ca fait que quand on relache les gazes et aussi quand le moteur est chaud. :colere: J'ai vu plusieur personnes et il ne save pas de quoi cela provient. <_< <_< Je pense que je vais devoir faire un petit tour chez audi.... :hot: :hot:
  3. Re-bonsoir a vous tous. :coucou: :coucou: J'ai vidangé le réservoir et changé la pompe à essence. :( :( Le problème c'est évaporé a 80% mais elle fume encore un petit peux. :colere: Je vais attendre un petit peux le temps que l'essence reprenne le dessus et on verra en conséquence. Merci.... :bigthumbup:
  4. OAY, je vais voir peut etre posé des b14. Ci quelqu'un et pas tres loin de moi avec un rs6 je suis preneur pour faire un tour!!!! :bigsmile: :bigsmile: :coucou:
  5. Salut, je vois que tous le monde change les ammortisseursd'origine par des b14. Franchement je voudrez juste savoir quel difference en tenue de route car moi je n'ai aucun souci de ce coté. :unsure:
  6. Salut, je serais absent pour ce premier rassemblement et j'en suis navré. :( :( Ma voiture n'ai toujour pas en forme. :unsure: Mais je serais la sans probleme aux prochain rassemblement... :bigthumbup: Profité tous bien de cette journéé :coucou:
  7. Hello. J'ai donc vidange le reservoir par le retour au niveau moteur. Et la probleme apres quelque minutes le retour moteur - reservoir ne debite plus d'essence. La voiture broute et tourne avec un cilindre de moin. J'ai donc echangé le filtre en pensant qu'il s'agicé de ça et non toujour pas de changement. J'ai donc commandé une pompe car je pense qu'elle ne debite pas assez car c'est pas normal que l'essence ne revienne pas. J'attend donc de resevoir et remplacé. Je commence a desespéré un peux.... :hot: Enfin je vous tiend au courant des suites. Ci quelqu'un a d'autre sug. je suis ouvert.... MERCI :bigthumbup:
  8. Merci je vais vidangé le reservoir cette aprem et je reviend vers vous plus tard. :coucou: :bien:
  9. Salut. oui j'ai bien fait le plein avant. Ce serait peut etre ca la cause alors... :rolleyes:
  10. Salut ,merci pour ta reponse mais on a regardé est c'est pas ça.
  11. Alors avant de l'envoyer chez MRC ou alors AUDI je voudrez savoir ci vous avez des ideés. :bigthumbup: merci pour vos reponses
  12. Salut a tous. Ca fesait un bail que je n'etait pas venus sur le site et cela fait plaisir de vois qu'il y a encore du monde. Voila je suis en pocession d'un audi RS6 2003 depuis plus d'un an est je suis tres satisfait du bestiooooo. J'ai fait une reprog chez MRC avec sortie banc 528ch et ca soufle fort. Sauf que il y a 1 semaine en allant me promené elle c'est mis a fumeé blanc et par intermitense. La fummé sort des 2 cotés en roulant mais par contre a l'arret sans accel elle ne fumme pas. J'ai donc regardé les turbos ainsi que le joint soupape et rien. Pas de baise d'huile moteur, pas de perte d'eau. En bref je comprend pas trop. A
  13. Passionné et ammoureux d'AUDI

  14. Passionné et ammoureux d'AUDI