Aller au contenu

octional

Utilisateur
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de octional

  • Rang
    P'tit néophyte
  • Date de naissance 18/09/1978

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Marque et modèle
    AUDI 100 Quattro 1989
  1. Tu as tt ce qu'il te faut? j'ai une audi 100 quatro 5 cyl. Bon courage
  2. Merci pr vos réponses. Alors voilà, depuis mon dernier message, j'ai testé ttes les masses (moteur/chassis; moteur/batterie; moteur/alternateur...), elles st ok! et attention, voici ce que j'ai remarqué sur l'alternateur: - au ralenti, les cosses à la sortie alternateur débranchées, donc purement ce qu'il est capable de générer: 22 volts entre le + et la masse carter. 9 volts entre l'autre borne (pouvez vous me dire à quoi correspond-elle?) et le carter... Le pire c'est que lorsque les cosses branchées cette fois-ci, je teste à nouveau, je n'ai que les 12 Volts de ma batterie! merci
  3. Bjr à ts; en ce qui me concerne j'ai tj le même pblme avec l'audi 100: depuis 5 mois, je roule uniquement avec l'énergie de mes batteries; je les recharge donc chaque nuit. Je ne m'interesse plus à cette voiture et c'est pr ça que la résolution du pblme traine; et c'est peut être rien! mais: 1) à votre avis, ça peut-être une pièce HS de l'alternateur (par ex le régulateur)? 2) est-ce normal d'avoir mes batteries HS au bout de 4-5 mois après l'achat? (est-ce à cause de la charge "artificielle" chaque nuit ou bien serai-ce dû à un prlme electrique sur la voiture). j'ai testé la masse c
  4. Audi m'a dit être dans l'impossibilité immédiate d'identifier mon vehicule (= veulent le double de la carte grise + demande par écrit). Sinon j'ai du nouveau concernant ma panne: - lorsque l'alternateur fonctionne, le klaxon ne fonctionne plus à partir de 2500 tr/min. - En revanche j'ai le klaxon en permanence lorsque l'alternateur ne fonctionne pas. - dans presque tous les cas c'est le ventilo du radiateur qui provoque la "déconnexion" de l'alternateur. (le ventilo arreté, l'alternateur reste en panne jusqu'à la recharge "artificielle" complète de la batterie).
  5. Le type mine chez moi serai 44ZLN0; ZL étant le type moteur...
  6. Merci oui c'est c'que j'pensais... de toute façon il faut que je passe plus de temps sous le moteur pour vraiment vérifier physiquement sur les cables... Sinon j'ai la revue technique (j'ai tt à disposition !!!) mais je n'suis même pas capable d'identifier précisement mon vehicule: 44ZL sur les mines mais il n'apparait nulle part sur la doc technique- même pas sur les derniers modèles... je crois qu'à l'origine c'est un suisse qui en était propriétaire. L'identification précise pourrait me permettre de me baser sur le schéma electrique adequat de la doc... j'vais appeler audi...
  7. Bjr à tous, je suis novice... sur ceci: audi 100 avant quattro essence-5 cyl. année 89 mdl 44ZL J'ai un problème agaçant (parce qu'intermittent) d'ordre électrique qui a apparu suite au passage du vehicule au garage (renault... ). Cause de l'intervention chez eux: - plaquettes freins - ventilateur radiateur ko (modif chemin electrique; maintenant ok); ils auraient soit-disant épuisé la batterie pendant le séjour et l'auraient rechargé ensuite (ptetre avec du 24V... ou bien en laissant les cosses... ). Quoiqu'il en soit de
×
×
  • Créer...