Aller au contenu

Cyan32

Utilisateur Novice
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

À propos de Cyan32

Information de profil

  • Sexe
    Homme
  • Prénom
    Pierre
  • Localisation
    Gers
  • Marque et modèle
    A4 B5 Avant 2001 ph2
  • Motorisation
    1.9 TDI 116 AJM

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Arf je viens à peine de finir de le redémonter pour vérifier les pins du connecteur GRA et essayer de voir si j'avais pas mis un pin à la place d'un autre, du coup j'imagine que pour reprendre la consigne de vitesse après un péage par exemple ça marche pareil, appui prolongé? Merci en tout cas, aucune erreur au VCDS après montage, il semblerait que l'ordre des pins était bon alors, pour m'enlever tout doute, quelqu'un sait-il de tête ou avec un commdo en rab à quel pin est relié chaque fil de couleur du levier régulateur? Sur le miens j'ai ceci, je me demandais si j'avais pas inversé les pins 5 et 6 en les remettant dans le boitier Pin 1 : fil blanc Pin 2 : fil bleu Pin 3 : fil rouge Pin 4 : fil noir Pin5 : fil jaune Pin 6 : fil marron blanc
  2. Petit soucis après montage du régulateur, appuyer sur fix enclenche bien le régulateur, mais tirer le bouton vers la gauche le désactive au lieu d'augmenter la vitesse quelqu'un aurait une idée svp? Tout le reste fonctionne, coupure au débrayage et au freinage, désactivation en poussant le bouton vers la droite, une fois enclenché si j'accélère à la pédale et que je rappui sur fix ça fixe bien la vitesse A préciser, au premier montage ce n'était pas fonctionnel, j'étais sûr du bon cablage au calculateur alors j'ai redémonté le volant, un petit fil blanc s'était détaché d'un des pins dans le petit boitier noir du connecteur GRA, je l'ai ressoudé à l'étain et renforcé les autres, j'ai fais attention de conserver l'ordre mais du coup je doute, à part ça je vois pas d'où ça pourrait venir j'ai cherché le net fr et anglophone sans succès J'ai également la direction qui s'est durcie un petit peu, c'est déjà arrivé à quelqu'un de pas pouvoir augmenter la vitesse via le bouton dédié sur le comodo?
  3. Merci, oui pas envie de le refaire dans 2 ans.. je songeais à du skf https://www.mister-auto.com/tete-de-cardan/skf/vkja-3005/ mais on lit aussi du moins bon dessus, n'étant pas à quelques € près sur ce genre de pièce, quelle marque conseillerez-vous? En attendant les travaux continuent, changement des bougies de préchauffage hier la voiture toussotait en démarrant en dessous de 2-3° (toutes d'origine et HS), découverte du capteur de pression d'huile cassé, puis casse de l'entonoir de puit de jauge d'huile à sa base, réparé avec une durite en attendant de recevoir la pièce. Si quelqu'un à qui ça arrive me lit, ne perdez pas de temps à aller à la casse pour ça, j'ai fais 50 bornes et perdu 2h pour m'entendre dire "non ça on les vends pas on les pête tous en les démontant ou alors ce sont les clients qui les pête en les remontant et qui nous les ramène", y'a des chances qu'ils ne veuillent pas s'embêter pour un truc bancal à si peu cher. Aucune des 4 concessions Audi ou VW n'avaient ça en stock autour de chez moi, et on en trouve à la pelle un peu partout sur le net pour 3€ sous la ref 038103663
  4. Autre petite question, un léger cloc cloc se fait entendre en braquant à gauche en démarrant, pas d'autres bruits suspects en roulant, donc cardan à priori, est-ce que changer la tête de cardan peut suffir?
  5. Quelques photos du vendeur plus tard c'est bien le bon, du moins c'est le même que celui en photo sur le tuto dédié, 35€ fdpi avec un jeu de 4 poignées de portes intérieures c'est pas trop mal Lien d'une boutique ebay sympa pour des accoudoirs neufs, les moins chers que j'ai trouvé, dispos en tissu et en "cuir écologique" je ferai un retour après installation https://www.ebay.fr/sch/dis_autoparts/m.html?item=183136057219&rt=nc&_trksid=p2047675.m3561.l2562
  6. Merci, après l'avoir mis sur ebay j'ai vu que la dernière tentative est passée après vérification de l'annonce sur lbc sans que je comprenne pourquoi J'ai trouvé un commodo de régulateur mais j'ai un doute sur la compatibilité après avoir vu ces deux modèles http://kshatryas.free.fr/GRA-49a-audi.JPG Quelqu'un saurait-il me confirmer que celui des photos suivantes est compatible sur mon A4 b5 1.9 116ch AJM de aout 2001?
  7. Pardonnez-moi si la question est déplacée, j'ai un boitier additonnel NRJ Car ultimate qui était monté sur la voiture à l'achat et que j'ai enlevé pour des raisons d'assurance. Impossible de publier une annonce sur LBC c'est systématiquement refusé malgré la présence de plusieurs autres annonces similaires, est-ce que quelqu'un saurait me dire s'il existe un endroit où je peux espérer vendre ce genre de choses ?
  8. Très bon tuto sur le remplacement de la sonde g89 sans passer par la boîte à gants (anglais) https://www.thes4.com/HowTo/G89TemperatureSensorReplacement/
  9. Ph2, j'ai lu quelle était dans cette zone en effet, vais la changer on verra bien!
  10. Bon j'ai pas encore fini avec mes bidouillages, autres questions, ça fait deux jour que je galère avec l'autoradio chinois de m****, j'avais donc réussi à activer les enceintes arrières mais le son disparaissait si je n'interrompais pas la continuité du fil de masse sur l'adaptateur, mais une fois alimentées les HP arrières ont des interférences et visser le fil de masse dédié ne fait que l'atténuer sans le faire disparaître. A coté de ça aucun soucis d'interférences/grésillements en connectant un poste alpine, sauf que le son est beaucoup plus atténué dans l'audi que dans la 406 La fonction media Xpander (équivalent loudness) que je n'ai jamais eu à activer auparavant améliore les choses, mais pas dispo pour la bande FM. Du coup j'ai remis le chinois avec les enceintes qu'à l'avant pour l'instant, si quelqu'un à une idée... ça commence à être un peu pénible cette histoire! Cet aprem au milieu des bidouilles avec le poste, j'ai branché vcds qui a fonctionné dessuite, autoscan et effacement des codes défauts, remontée de l'autoradio donc sans l'adaptateur et les HP arrières, ce soir je rebranche vcds pour voir si de nouveau codes sont apparus et pas moyen de discuter avec le moindre calculateur. Après 2h de vérifs en tous genres (fusibles désinstal/réinstall etc), je me suis demandé ce qui avait changé par rapport à cet aprem: le branchement du poste! Débranchement complet du poste donc, et vcds remarche direct, autoscan, le seul message d'erreur qui ressort est le suivant: Adresse 08: Climatronic 00787 - Détecteur de température du canal d'aspiration d'air frais (G89) 30-00 - Rupture /c.c. au pôle + Y-a-t'il un lien entre la rupture du + sur la sonde g89 et les galères d'autoradio??
  11. Merci j'ai vérifié c'est bien activable avec mon VCDS, quand je repense à comment j'avais galéré avec le com2000 de la 406 c'est agréable le plus and play @ Maestrours, je demandais ça vis-à-vis de ces posts, l'objectif étant de garder cette A4 le plus longtemps possible, du coup pas d'incidence d'avoir 60Ah si j'ai bien compris WAUZZ Bonjour, Pour un moteur 1.9TDI et quelle que soint sa puissance du 90 au 130CV, il faut une batterie 12 V ayant au moins les caractéristiques suivantes : - capacité mini : 80 A.h (Ampères heure), correspondant au volume d'énergie emmagasinée dans la batterie. - ampérage mini : 360 A (Ampère)représentatif de l'intensité nécessaire pouvant être débitée lors des démarrages. (préchauffage/ postchauffage, lancement du moteur et préchauffage du liquide de refroidissement). Attention aux dimensions de la batterie et à la position des bornes par rapport au câblage de l'auto. Donc : si la batterie a une capacité et un ampérage supérieurs, c'est bon (qui peut le plus peut le moins). @+ FredBBS Attends je t'explique : le diesel a besoin d'une plus grosse batterie parce que d'une part le taux de compression est plus élevé que sur une essence donc il faut un plus gros demarreur donc plus de force dans la batterie et il y a aussi l'histoire du préchauffage ainsi que du post chauffage qui tirent aussi sur celle ci... [...] Le post chauffage sert a rechauffer plus vite le moteur et ainsi diminuer l'usure...ce sont les bougies qui restent allumées un certains temps apres le demarrage
  12. Vu la réponse trop tard... ce qui s'est passé c'est qu'en ramenant le calorstat neuf le joint est tombé de sa boîte au fond de la saccoche, au moment de le monter j'ai cru que le joint n'avait pas été fourni et j'ai repris l'ancien joint qui n'avait pas de lèvre interne pour y insérer le calorstat avant de le mettre en place. J'avais trouvé étonnant et un peu chiant que le calorstat ne tienne pas en place en le positionnant, c'est en retrouvant le joint neuf au fond du sac et en regardant des photos sur le net que j'ai compris pourquoi j'avais un peu galéré à le mettre. Du coup c'est fait... J'ai passé l'aprem à comprendre comment faire fonctionner l'autoradio avec le faisceau adaptateur et le raccord antenne, si ça peut servir à quelqu'un j'ai pris ce faisceau, pour l'instant j'ai un autoradio chinois podofo 7010b qui était présent dessus et qui n'a pas de fil remote https://www.amazon.fr/gp/product/B007JSB7SK/ref=ppx_yo_dt_b_asin_title_o01_s00?ie=UTF8&psc=1 En reliant le fil bleu de l'adapteur d'antenne à la borne du fil bleu de la broche rouge sur l'adaptateur autoradio j'ai réussi à capter la radio, mais pas moyen d'avoir le son à l'arrière, c'est en coupant le fil noir de masse sur cette même fiche que j'ai récupéré le son derrière une fois branchée mais quand je reliais le fil d'antenne le son disparaissait. C'est en le couplant avec le fil rouge sur une des broches d'origine que j'ai récupéré un signal encore meilleur tout en gardant le son arrière, là je suis en train d'iverser le fil jaune avec le rouge pour conserver la mémoire Question batterie cette fois, la voiture a une 60 Ah neuve et démarre de manière nette et vive, mais j'ai lu que l'origine était du 80Ah, est-ce que ça vaut le coup que je récupère la varta de 72Ah qui j'ai sur la 406? En gros mieux vaut une 60 neuve, une 72 de 7 ans parfaitement fonctionnelle, ou partir directement sur les specs d'origine avec une 80? J'avais lu que cet ampérage là servait au "post-chauffage" et que ça aidait à prévenir l'usure des éléments moteurs à froid, est-ce quelquechose d'important?
  13. J'utilise principalement la clim espagnole et sur mon ancienne 406 à 1cm d'ouverture près le bruit généré en roulant pouvait varier fortement, du coup c'est vrai que j'aime bien pouvoir gérer l'ouverture/fermeture finement... Par contre j'avais pas l'ouverture/fermeture confort des vitres à la télécommande c'est bien pratique ca va vite compenser ce petit désagrément! Vais tester le double click!
  14. Personne n'a jamais posé son coude sur une chinoiserie à 40€? y'a des bonnes surprises des fois, parmis les moins bonnes
  15. Vais m'intéressé au westfalia alors Je l'avais aperçu, la couleur ou cuir/tissu importe peu c'est surtout la qualité/durabilité et le budget, l'accoudoir c'est la cerise niveau accessoires et si je peux éviter de dépasser les 50€ ça m'irait bien je préfère mettre un bon attelage le régulateur et un bon autoradio J'avais remarqué que certains accoudoirs étaient plus larges en bout que d'autres sur les b5, j'en conlu que les accoudoirs de ph2 sont ceux qui ne s'affinent pas, bon à savoir en tout cas! En voyant les calorstats sur ta première photo j'ai été pris d'un doute sur mon changement d'hier, après recherche j'ai pas mis le joint correctement... qui aurait dû être mis autour de la pièce avant de l'insérer... pas de fuites mais dans le doute je suis bon pour une nouvelle vidange ldr
×
×
  • Créer...