Aller au contenu

Tovao

Utilisateur Novice
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de Tovao

Information de profil

  • Sexe
    Homme
  • Prénom
    Christophe
  • Localisation
    Vaucresson
  • Marque et modèle
    A3 40 TFSIe
  • Motorisation
    Hybride

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci Ben, C'est plus clair pour moi. Je n'avais jamais fait attention avant cette semaine à cette jauge variable. Depuis j'ai en effet constaté qu'elle variait en fonction du niveau de charge. Je te rejoins, plus d'info sur la charge de la batterie aurait été la bienvenue.
  2. Bonjour, Petite question concernant le compteur pour les versions hybrides. J'ai souvenir que la partie verte (niveau de charge en freinage) descendait jusque le bas du compte tour. (Deuxième trait). Je ne vois pas si cela se change. Est ce que vous avez constaté ça sur la votre ? En fait j'ai l'impression que du coup qu'il y a moins de freinage via l'inertie... Merci
  3. Je ne vais pas t'aider mais j'ai la même version que toi et ça ne fonctionne pas.
  4. Merci pour ta recherche. Tant pis pour le sans fil. J'y ai cru jusqu'au bout j'avais même trouvé le menu de config d android auto dans S21. Même en réinitialisant la connexion et en activant le sans fil rien n'y fait. Cf photo
  5. Good News, ça me laisse un espoir.... J'ai tout essayé de mon coté. J'ai un S21 , l'Audi Phone Box, j'ai même activé le Partage wifi LTE de la voiture. Bref je suis un peu sec. En concession ils me disent il n'y a rien à faire les mises à jours sont faite en OTA... La seule différence est que la mienne est de Février 2021.
  6. Je viens d'avoir la confirmation de l'audi digital services qu'Android auto sans fil ne sera pas disponible dans nos A3. Une mise à jour est prévue sur les prochaines versions, pas de date communiquée. Donc ce sera comme avec car play, ça va arriver avev les nouvelles livraisons, ce sera un update du hardware pas du soft...
  7. Hello, Turbo-057 Ce que je comprends de ton post c'est que nous pouvons faire une mise à jour en concession et cela nous permet d'avoir Android Auto en Wifi ? Cela fonctionne chez toi ? Merci
  8. Bonjour, Petite mise à jour de mon problème. Rendez-vous était pris aujourd'hui et lors de la remise des clefs le chef d'atelier me redemande ce qu'est le problème, il trouve dans la base de données des cas similaires sur ce type de véhicule mais la réponse officielle d'Audi est de ne rien faire. Du coup, si je souhaite une intervention sur mes freins ce sera à ma charge. Donc à tous ceux qui auront ce problème, pas de résolution. Il faut rouler et user les plaquettes pour qu'elles se fassent.... ...A suivre lors de la prochaine révision.
  9. Merci pour vos retours. On est en phase du coup sur l'autonomie. on réapprends à conduire pour économiser des watts....
  10. Du coup quelle est votre autonomie max à 100% de charge ? Moi l'ODB ne m'a jamais donné plus de 52km d'autonomie. Même si je sais que les chiffres ne correspondent pas au réel, on est loin des 67km annoncés...
  11. Pareil, lorsque j'active ou desactive le son 3D je vois bien la difference.
  12. Hello, Je suis passé aujourd’hui en concession (Velizy) et ils m’ont dit que ce bruit était normal, ils avaient des modèles neufs qui faisaient la même chose, ensuite que le véhicule n’avait que 7000km, donc c’est Normal, que la voiture était électrique donc on entend plus... Je passe les différents arguments déployés pour leur expliquer que ce n’était pas normal, ils m’ont dit : On ne vous changera pas les plaquettes, n’y les disques. Mais moi je veux juste trouver une solution ! En gros ils veulent biseauter les plaquettes et mettre une « patte » pour régler le problème. Ça prendra une journée, en négociant c’est passé à ½ journée et sans prêt de véhicule… Je suis du coup un peu mitigé sur cette réponse. Je vais peut-être voir une autre concession…. J’ai quand même testé chez moi pour voir si c’était bien les plaquettes et j’ai versé de l’eau dessus et ensuite freiné et en effet plus de bruit jusqu’à ce que cela sèche.
  13. Hello, Moi j'ai arrêté la programmation de la charge je ne tombe jamais au bon moment lorsque je veux la recharger et je dois la desactiver sur le MMI. Je te rejoins, beaucoup de message d'erreur sur le statut de la voiture.
  14. Merci Jean-jacques, C'est ce que je me suis dit également, j'ai effectué quelques freinages vifs en me mettant sur neutre mais j'ai pas d'amélioration. Je vais passer en concession pour avoir un avis...
×
×
  • Créer...