Aller au contenu

toma-pocket

Utilisateur
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de toma-pocket

  • Rang
    P'tit néophyte
  • Date de naissance 07/05/1970

Information de profil

  • Sexe
    Homme
  • Localisation
    Montreuil (93)
  • Marque et modèle
    A4 Avant 2.5 V6 TDI Pack Sport II 150cv Recaro
  1. Je sors de chez un concessionnaire très aimable et qui ne pousse pas à la consommation. C'est suffisamment rare pour être relaté ici : Garage Eutrope à l'Isle sur Sorgue. Ca, c'est fait Le bilan c'est qu'au niveau du calorstat je devrais changer la sonde, les températures du moteur semblent normales... Je vais donc me mettre à la recherche d'une sonde. Et puis surtout, mon problème d'énergie vient de la soupape du turbo qui est HS... Donc me voila avec une nouvelle question : Est-il possible d'acheter, sur internet ou ailleurs, la soupape seule et non pas un turbo entier ? Je viens d
  2. J'ai fait un checkup visuel sur les durites et je n'ai rien remarqué de flagrant. Elle est donc chez un petit concessionnaire VW, là pas loin, pour un diag 'valise et technicien' J'vous tiens au courant, ne serait-ce que pour faire avancer le schmilblik, indexer ce topic en {Résolu} :thanks:
  3. Merci Bcp Kilivinci. Je vais regarder ça dès demain matin, à la lumière.
  4. Ishaq, voici une photo que j'ai trouvé sur le net et qui te montre bien le débimètre et la fiche à déconnecter... Par contre, je ne sais pas ce que sont les durites et où elles sont... Si j'en crois la photo suivante (tirée du forum) les durites sont des petits tuyaux qui permettent des petits échanges d'air ? Svp je dois en vérifier combien et où sur mon V6 ? Merci Bcp pour votre aide
  5. Bon j'ai fait le test tout à l'heure... J'ai débranché le débimètre et j'ai essayé de rouler comme ça. J'ai un défaut qui s'est allumé sur le compte tour mais j'imagine que c'est normal... Et je fumais noir au ralenti et je sais que c'est normal aussi... Par contre, je n'ai rien gagné en puissance. C'était même pire. J'en déduis donc que mon débimètre est bon. Mais il me reste, vous vous en doutez sans doute, quelques petites questions avant de pouvoir que c'est mon turbo qui est fatigué... J'ai cru lire quelque part que si le calorstat ou rien que la sonde du calorstat sont HS, ça peut
  6. Merci Beaucoup Cyril et Malcom pour votre aide. Pardonnez moi mais je ne parviens pas à comprendre ce que veut dire "Vérifier la GV" et {pour l'instant} je ne sais pas où est caché le turbo dans ce moteur... J'ai réparé seul mon ABS électronique il y a qq mois mais j'avoue qu'en matière de turbo, je suis encore "novice-puceau" pour l'instant !! :reflexion: .../... Ok Ok Google m'a un peu aidé et je comprend donc que GV c'est la géométrie variable du Compresseur... Et ce topic explique assez bien comment fonctionne un turbo : http://www.forum-passion-mecanique.fr/viewtopic.php?t=
  7. Bonjour J'ai un A4 Avant 2.5 TDI qui commence à dater. La voiture a été mise en service en 2001 et je l'ai achetée en 2006 sur ce forum qui est vraiment top. Elle comptabilise aujourd'hui 261.000 Km La nuit dernière, sur un Paris-Avignon sous la pluie, la voiture n'avait pas d'énergie. Le turbo ne se déclenche pas ou seulement très rarement par intermittence. Il semble marcher au démarrage, en 1ère, seconde et 3ème mais quasiment jamais dans les rapports supérieurs Résultat, elle plafonne à 120km/h, comme si elle était en sécurité... Et perte totale d'énergie dans les montées où j'ava
  8. Merci Endrick, Mais est-ce que l'on a bien eu affaire au même problème ? voici en photo les 2 fiches qui ne correspondent pas. J'ai pris les cotes à partir des photos, sur Photoshop alors ce ne sont pas les mesures parfaites parfaites mais ça donne une idée... En premier la fiche mâle de mon scanner, en second la fiche femelle de l'automobile... Qu'est-ce que je peux faire ? (Et pardon au modérateur pour avoir tenté ma chance sur 2 fils de forum différents...)
  9. Bonjour, J'ai fait l'acquisition hier d'un scanner ODB-II, de la marque talentcar, modèle S600 pour info... Il y a juste que j'ai un message d'avertissement qui s'allume sur le tableau de bord et qui concerne l'airbag. Je pense et j'espère que ce n'est qu'un problème de capteur mais je voudrais faire moi-même un scan... Malheureusement, quand j'ai recu le S600 et son cable, je me suis apercu qu'il ne se plug (branche) pas sur ma voiture. La fiche femelle du S600 est un tout petit peu trop grande, quelques millimètres... Et le "relief" du contour de la prise n'est pas le même n
  10. toma-pocket

    Alerte "2h00"

    Merci beaucoup... C'est sûr que c'est ça... Cependant, je me suis arreter pour faire un plein. En coupant le moteur bien entendu... Est-ce que ça veut dire qu'il y a aussi dans la programmation de l'ordinateur de bord une durée minimale imposée de PAUSE ?
  11. toma-pocket

    Alerte "2h00"

    Bonjour, Je suis un jeune arrivant au sein de la communauté des 4 anneaux... J'ai ma première Audi depuis moinsd- d'une semaine et c'est incroyable comment ma voiture est géniale... A4 avant, V6 2.5 TDI Pack Sport... Soit une série limitée un peu vieille de 6 ans mais NICKEL... Juste un problème : on a foncé direct vers la mer et j'ai maintenant des coups de soleil partout... Mais ce n'est pas pour ce problème là que j'ouvre un sujet de forum... Sur la route du retour, une alerte s'est affichée en bas du cadran central,en lieu et place des informations de consommation moye
×
×
  • Créer...