Aller au contenu

Baptiste63

Utilisateur Novice
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de Baptiste63

  • Rang
    P'tit néophyte
  • Date de naissance 11/04/1989

Message personnel

  • Citation
    Le mieux est l'énémie du pire

Information de profil

  • Sexe
    Homme
  • Prénom
    Baptiste
  • Localisation
    Clermont Ferrand
  • Marque et modèle
    Audi SQ5 compétition
  • Motorisation
    3L BI-TDI 326

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. @peleakan Salut! Bon c'est Ok j'ai récupéré le son et la sim fonctionne!! Les problèmes qui restes: -CarPlay ne fonctionne pas -Waze/Coyote ne fonctionnent pas (J'ai essayer plusozur applies, chupito comprise .. Il arrivent jamais ç ce concté malgrés qu'il n'y est aucunes restrictions.. J'avoue ne pas trop comprendre... Parc ontre Map's par exemple fonctionne sans problème! En tout cas la S3 est vraiment trés rapide! (plus que le MMI d'origine) et l'interface est vraiment valorisante!
  2. Ok merci Peleakan! Jessais ça et je reviens compter le résultat! J'ai du mal traduire alors car dans le mode d'emplois j'avais compris qu'il fallait faire l'un ou l'autre... Bref commandé pour 10€
  3. Dans le menu media je nez sais pas mais j crois pas, ça ne me dis rien. Par contre dans le green menu (que j'ai activé avec VCDS) j'ai bien fais la manipe comme ils le disent. Sisi, j'ai bien compris ta manipe c'est d'ailleur ce qu'ils disent de faire si on ne peut pas acituver le green menu! Je peux essauer de le faire aussi.. une prise AMI doit pas couter grand chose. Pour WAZE oui j'ai aussi vue ce prpoblème ou d'ailleur je crois que c'est même toi qui avais conseiller de mettre une autre version comme choupitto etc.. J'avoue que là sans carplay, sans fonctionnement avec le so
  4. -Alors j'ai une prise AMI mais rien ne vient se repiquer desus... J'au suivis la procédure d'instalation fournie par RSNAV [ http://wiki.rsnav.com/Main_Page Puids --> --> S2,3 Installation manual for B8(A4, A5, S4, S5, RS4, RS5, Q5, SQ5) Et justement je vois pas ou ece qu'ilk récupère le son? Sur le shunt du micro central? Sur les gros conecteur derrière le MMI? -Pour l'heure ok, ça me rassure. D'ailleur j'ai lancé le teste GPS et tout est optimum! (J'ai utilisé le "Y" pour reprendre le GPS d'origine). -Pour la 4G j'avoue que je ne comprends pas... En partage de conne
  5. Bonjour et désolé pour le retard... Mes soucis sont: -Niveau son j'ai rien qui vient de la tablette... Par contre radio, Blutooth fonctionne toujours comme avant via le MMI d'origine... La seul chose que je n'ai pas branché c'est le micro fourni ... -J'ai mis une carte SIM (Orange) qui est bien reconus par la tablette avec du reseau etc etc ... Mais je ne peux quand mem rien faire et me conecter à rien .. Pourtant fouillant dans les menus j'ai bien tout qui est activés.. data etc ... -Je n'arrive pas à utiliser CarPlay avec mon Iphone ... Il cherche et c'est tout ..
  6. @peleakan Salut, j'ai donc bien monté la S3 mais tout ne fonctionne pas notament le son et la sycro avec mon Iphone.. tu as une idée? Aprés le reste fonctionne bien comme la reprise des commandes, la visu sur les action de ventilation etc ....
  7. Bon alors ça y est la RS NAV S3 est montée. j'ai pas encore trop fouillé mais pour le moment je n'ai pas de son qui provient de la tablette ( Tous le MMI fonctionne toujours même le bluetooth). Je n'attive pas non plus à faire fonctionner le carplay, ni waze (en partage de connexion). La réception satelite elle fonctionne bien. Affaire à suivre... -J'ai pourtant bien actové dans le green menu -Enlevé la carte SIM chinoise (je reçois la mienne la semaine prochaine).
  8. Merci! J'espère pouvoir le faire rapidement car vue le message de la page d'acceuil RSNAV sur Daniel .... Commande passée!
  9. Bonjour à tous! Voila aprés des semaines à raison de quelques groses poignées de minutes à parcourire ce post, j'ai enfin lu les 37 Pages! Loccasion de découvir que nous avons avec certain un défin proche motard et amis en comun, de se reconnaitre dans les écris de certain et surtout de prendre note de beaucoup d'informations trés utiles! Merci à vous pour tout ça! Pour le coup je me suis vraiment reconnu dans les écris et l'expérience de @peleakan et pour cette raison je vais partire sur une RSNAV S3 du coup maintenant en 8*8. Le temps de boien commander la bonne
  10. Pseudo : Baptiste63 Prénom : Baptiste Age : 31 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Clermont Ferrand Métier/Etudes : Armement Vos voitures actuelles : Saxo, 308, Sprinet, Coccinelle (1967) combi (1968) et un SQ5 326 Ch Vos anciennes autos : 306 HDI, 206 S16/RC, bmw 330D et Mégane3 Rs Des passions : beaucoup trop! Comment avez vous connu ce forum ? Par les moteurs de recheches Pourquoi y êtes vous inscrit ? A la base pour un sujet tablette/GPS et pour la mine d'or qu'il représente.
×
×
  • Créer...