Aller au contenu

Hydro

Utilisateur Novice
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Hydro

  1. Yes ! Merci pour tes conseils en tout cas !
  2. Je pense que ça sera pas pour tout de suite parce que niveau finance je serai un peu juste pour l'instant. Mais pas de soucis Oui il a était changé avant la reprogrammation
  3. Merci pour ta réponse ! Je m'y connais pas bien en mécanique. Je viens d'aller voir un peu ce dont tu me parles. Le kit auto tech semble une bonne option notamment au niveau des tarifs par rapport à une pompe LOBA. Je trouve ça bizarre que sur un petit moteur comme le mien ça fasse ça surtout qu'apparemment ils n'ont jamais eu ce cas avec des A3 semblables ! En tout cas merci je vais étudier ta solution avec le mécano
  4. Bonjour, Je viens vers vous car je ne trouve aucune solution à mon problème. J'ai fait installer il y un an un boitier éthanol. Malheureusement j'ai eu des soucis suite à cette installation. En effet lorsque je roule à l'E85 si j'accélère pour doubler quelqu'un par exemple je me retrouve avec un voyant moteur clignotant et une voiture qui broute vers 4000 tr/min... L'installateur du boitier a aessayé diverses solutions qui n'ont pas solutionné mon problème. Je me suis alors fait rembourser et retirer le boitier flexfuel. J'ai décidé de faire reprogrammer ma voiture à l
  5. D’accord merci bien je vais reposter ma question ailleurs
  6. Pseudo : Hydro Prénom : Etienne Age : 23 ans Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Auvergne-Rhône-Alpes Métier/Etudes : / Vos voitures actuelles : Audi A3 s line 150 TFSI Vos anciennes autos : Peugeot 207, Renault Clio IV Des passions : / Comment avez vous connu ce forum ? Recherche internet Pourquoi y êtes vous inscrit ? Dans le but de trouver une solution à mon problème Votre première impression ? / Autres (texte libre)... : Bonsoir,
×
×
  • Créer...