Aller au contenu

sophiane84

Utilisateur Novice
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de sophiane84

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    eddy
  • Localisation
    Marseille
  • Marque et modèle
    Audi a6 c6 4f 2006
  • Motorisation
    2.7 TDI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut ses defaut ses euh qui persiste lol le reste est effacer avant que je vous les donne
  2. salut ses se que j'ai fait j'ai scanner et effacer et enregistrer rien ses effacer la batterie est bonne et j'ai meme mi un maintien 12 v la voiture ya le calculateur de frein a main qui a etait changer ya codage a faire
  3. Salut à tous voila le scan complet VIN: Plaque d'immat.: Kilométrage: 430230km Ordre réparation:: -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Type chassis: 4F (4F0) Scanner: 01 03 05 07 08 09 0E 15 16 17 19 37 42 46 47 4F 52 53 56 61 62 72 76 77 VIN: WAUZZZ4F46N008790 Kilométrage: 430230km 00-Capteur d'angle de direction -- Etat: OK 0000 01-Moteur -- Etat: Défaut 0010 03-Freins ABS -- Etat: Défaut 0010 05-Au
  4. Salut merci j ai déjà vue se poste les broche j ai changer neuf
  5. Salut merci pour ta réponse Y’a un mois mes le problème était déjà j ai tout essayé mettre un stabilisateur du 12 v gysflash 100.12 pareil la lampe témoin s allume en rouge sur le filament ont le voit a peine
  6. Salut j'ai fait avec autocom comme j'avais oublier vcds au garage comme defaut j'ai 02433 - Tête de commande - Circuit défectueux - Permanent 02433 - Tension d'alimentation d'alimentation , moteur de frein de stationnement Droit - Circuit ouvert - Permanent 02432 - Tension d'alimentation d'alimentation , moteur de frein de stationnement Gauche - Circuit ouvert - Permanent
  7. Bonsoir à tous J'ai un problème sur mon audi a6 c6 4f 2006 sur le frein a stationnement électrique il fonctionne plus j'ai changer : les 2 etrier ar électrique neuf , les deux broche qui se broche neuf sur les étrier , calculateur de frein de stationnement je les changer , le bouton frein a main électrique neuf impossible de faire fermer ou ouvrir les étrier avec le diag réglage de base pareil je voie uniquement l ampérage bouger quand je pique le câble du frein a main avec la lampe témoin juste le filament qui s allume en rouge ont le voit un peu qu
  8. Pseudo : sophiane84 Prénom : sofiane Age : 51 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Marseille 13008 bouche du Rhône Métier/Etudes : mécano cap Vos voitures actuelles : audi a6 c6 4f Vos anciennes autos : seat ibiza Des passions : mécanique et informatique Comment avez vous connu ce forum ? sur google Pourquoi y êtes vous inscrit ? aider et apprendre Votre première impression ? ses un chouette forum Autres (texte libre)... : j espère me faire des amis et
×
×
  • Créer...