Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

lorenzo-wr

Utilisateur
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de lorenzo-wr

  • Rang
    P'tit néophyte

Information de profil

  • Marque et modèle
    audi quattro 1981
  1. :coucou: hello , a tous comme prevus mais avec un peu de retard voici ma quattro http://www.hiboox.com/image.php?img=lkadnom.jpg et la voila avec ses copines lors d'une montee historique http://www.hiboox.com/image.php?img=jthpxo3.jpg a tres bientot lorenzo :hot:
  2. :coucou: salut , a tous j'aie trouver la panne sur ma ur tu avais raison ( a200tg ) c' etait bien un joint d'injecteur elle marche ouf!!!!!!!!!!!!!!!! mercie tous pour votre aide :hot:
  3. :coucou: salut , david je vais essayer ton astuce pour controler les joints merci a + lorenzo
  4. <_< salut , merci a toi je vais faire un echange des injecteurs car vous etes plusieurs en m'en parler a + lorenzo
  5. :coucou: salut , moi et ma ur on est du 84 en bourdure du 26 nous on aime les routes sans radar !!!! a+ lorenzo
  6. pour les injecteurs je ne pense pas car elle tourne bien mais merci
  7. salut ,les durites intercoler sont en bonne etat je les est controler mais merci a toi si tu pense a autre chose je suis preneur a plus lorenzo
  8. :( salut , a tous j'aie besoins de vos lumieres .j'aie des rates sur mon ur lorsqu'elle est en charge elle demarre au car de tour , elle n'a pas de trous a l'acceleration a vide par contre dans qu'on roule et que l'on accelere elle a des rates a partir de 3000 trm/ min pd allumage/pb injection ???? pour infos : pas de modif turbo / ni avance allumage / pas de bidouille moteur / je compte sur vous pour me donner des idées pour ma recherche de panne merci a tous lorenzo
  9. :coucou: salut , a tous je vous envoie ce petit mot pour me presenter a vous j'ai toujours révé devant les audi du monte carlo dans les années 80 etant gamin a l' epoque . Maintenant j'en pocéde une , elle est du 12/81 pour 185200 kms,blanche ,jantes 15/8 photos a venir lorenzo-wr

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...