Aller au contenu

Graph

Utilisateur
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

À propos de Graph

  • Rang
    P'tit néophyte
  • Date de naissance 09/07/1982

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    91
  • Marque et modèle
    audi TT Roadster
  1. Je peux te répondre car il m'est arrivé la meme en mai dernier et j'en ai eu pour 112 euro chez audi (main d'oeuvre et prix de la piece) C'etait éffectivement le bouton de warning qui fait aussi office de centrale qui avait un problème. Donc voila voila encore un peu de sous pour ma concession Audi <_<
  2. Voila j'ai récupéré la belle! Bon compte rendu de l'opération: Le bouton des warning était défectueux et empêchait le relais avec les clignotants. Bizarre bizarre. Bon en tout cas le principal c'est que ça marche. Cela dit ça m'a quand même coûté 114 euro pour le faire changer :bigsmile: . Apres comme me le dit mon père: "ba ouai fiston t'as voulu acheter une bagnole pareil, faut s'attendre à se genre de dépense. T'as rien a dire sauf vérifier la facture pour voir se qui a été fait, sortir ta carte de crédit et payer avec un grand sourire." Espérons qu'il ne m'arrive pas une tuile beaucoup p
  3. Merci pour ta réponse TT.project. Je vais donc aller faire un tour chez Audi, j'espere juste qu'il feront bien le boulot. Le problème avec les garages cen'est pas specialement le prix (enfin un peu quand meme :bigsmile: ) mais c'est souvent le travail fait à l'arrache. Et la pour ce que l'on a payé ça devient scandaleux. Enfin je vous tiens au courant. A bientôt!
  4. Bonjour a tous, Je viens de rentrer de chez ma copine et là, triste surprise, je m'aperçois que je ne peux plus activer mes clignotants! Je m'explique: quand j'actionne le bras du clignotant pour tourner (soit à droite soit à gauche) j'aperçois un petit clignotement sur les flèches du tableau de bord puis plus rien! Aucun clignotant ne s'allume. Le plus drôle c'est que si je mets mes "warning", tout marche normalement. Avez-vous une idée de la source de mon problème car j'ai forcément vérifier l'état du fusible et ce n'est malheureusement pas ça. Je n'ai vraiment pas envie d'aller chez AU
  5. Salut Garit, un petit bonjour en passant par la! Je vois que tu as toujours ta Porsche et bien moi j’ai toujours ton ancien TTR (avec lequel je me régale d’ailleurs.) J’ai l’impression que tu lorgnes du coté du TT 2 veinard. En tout cas pour ma part je prendrais le noir phantom. (et bien sur en CAB !) Mais bon comme on le dit : Les goûts et les couleurs… Allez à la prochaine ! :coucou:
  6. Tres jolie voiture on dirait une TT et la même que le mienne en plus :bigsmile: . En tout cas j'espere vraiment que tout se passera bien et que tu reviendras avec l'objet tant désiré. Pour ma part depuis deux mois que je l'ai je suis trop heureux j'ai presque envie de dormir dedans!! haha enfin le cab c'est pas trop la bonne période mais mes parents me laisse la ranger au chaud dans le gararge, donc elle ne risque pas d'attraper froid :) . Tiens nous au courant!
  7. Oula tant de réponses c'est plus que j'en espérais :P Enfin pour tout vous dire je suis allé au boulot se weekend et j'ai pu bien profiter de mon poste donc le verdict :je vais gardé le montage tel quel. Ce n'est pas que ça me gène de devoir eteindre mon poste a chaque fois manuellement (je suis habitué a ça avec ma golf 3) Mais c'est qu'en fait je n'ai pas du tout envie d'y retoucher! La si j'ai du temps c'est surtout dans un bon netoyage exterieur que je devrais m'affairer. En tout cas merci encore pour vos réponses, qu'est ce que je deviendrais sans Audi passion. :bien: (et ce n'est
  8. Ba je pense que je vais retourner chez Audi afin de leur demander si c'est possible car franchement mettre le contact pour avoir ca musique et bien NON! :angry: Ca le faisait pas avec l'audio Concert je vois pas pourquoi ça le ferait avec mon alpine. Enfin déja ça marche et je peux ecouter ma musique c'est quand meme bien :) .
  9. ha bon, bon ba heu....ok :) Mais quand même c'est relou de devoir mettre le contact pour allumer ton poste. C'etait pas comme ça avec le audioConcert. Je pouvais au moins allumer le poste sans avoir besoin de mes clefs. C'est ça qui m'embete en fait. Que ca coupe quand j'enleve les clef pourquoi pas, mais j'aimerai pouvoir allumer le poste la voiture non démarée. Est ce que c'est possible d'apres vous de modifier ça?
  10. Bonjours à tous, Voila j'ai enfin fais changer mon poste qui avait de toute facon le probleme du régalage du volume et j'y ai mis a la place mon alpine (youpi a moi les joies du mp3!!). Etant feigant sur se coup la j'ai profité du petite revision chez audi pour leur demandé si il ne pouvait pas me le faire en meme temps. Une fois la voiture récupérée je me hate d'y mettre l'une de mes nombreuses discographies et la je m'aperçoit qu'il me faut mettre le contact pour pouvoir allumer mon poste. Et que en plus si je retire la clef, le poste s'éteint automatiquement. Je trouve ca pas vraiment
  11. merci à tous! j'en profite pour vous poser une question: J'ai la petite lumiere de la boite a gant qui ne marche pas et j'aimerai savoir comment la changer. Et sinon elle n'est ni propre ni sale donc j'ai l'intention de la nétoyer de fond en comble. Le probleme c'est qu'a mon avis enlever les sieges serait plutot sympa pour la netoyer. Connaissez vous la marche à suivre? merci d'avance pour vos réponses.
  12. Bonjour, à tous !! Encore merci à tous les membres de ce forum car sans vous je n’aurai pas connu tous ses petits détails qui m’ont aidé et motivé dans la recherche de cette Audi TT. Petite histoire : J’ai commencé à me dire que l’Audi TT devenait abordable il y a peut près 1 an et demi, mais étant étudiant et ne travaillant pas, tout cela ne restait qu’un rêve. Quelque mois plus tard un pote me trouve un boulot qui me permis de gagner de l’argent tout en continuant mes études. Au début je ne pensais pas vraiment continuer mais une idée m’est alors venu a l’esprit. « Et si je mettais tout de
  13. merci beaucoup!!! c'est exactement se que je cherchais. Cela dit sais tu pourquoi ma fonction recherche ne marche pas?
  14. Bonjour c’est encore moi toujours à la recherche de mon Audi TT cabriolet. :) Je pose cette question car ma fonction de recherche ne marche bizarrement pas. J’ai vu sur un poste il y a de ca une semaine ou deux, une liste des pièces à changer sur un Audi TT avec indiqué le nombre de kilomètre en moyenne vers lesquels ils s’effectuaient. Est-ce que quelqu’un pourrai me les redonner s’il vous plait? Car dans la partie entretien du TT sont mentionnées les tarifs mais pas a quel moment en générale il faut les faire. Par exemple vers combien de km change t on souvent l’embrayage ? Merci d’ava
  15. Moi aussi ça me plait. Je trouve que ça nous change un peu des rs4 qui sont bien entendu très belles. Par contre, je vois J-why que tu rèves toujours de ton futur TT roadster ;) .
×
×
  • Créer...