Aller au contenu

Aymeric62110

Utilisateur Novice
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de Aymeric62110

  • Rang
    P'tit néophyte
  • Date de naissance 23/01/1996

Information de profil

  • Sexe
    Homme
  • Prénom
    Aymeric
  • Localisation
    Henin beaumont
  • Marque et modèle
    Audi A4 b8
  • Motorisation
    2l Tdi
  1. Merci les gars je m’occupe de ça ce week end et je vous tiens informer
  2. Bonjour à tous Je viens vers vous pour un petit problème que je n’arrive pas à résoudre . Depuis quelque temps j’ai le voyant moteur qui est allumé sur mon audi A4 b8 de 2009, après un passage au diag le code défaut P2453 apparaît ( Circuit capteur de pression différentielle du filtre à particule , plage/performance •permanent ) Suite à ça , j’ai changer le FAP et le capteur de G450 mais hélas rien n’y fait j’ai toujours ce voyant allumer . Je n’ai pas de perte de puissance et j’ai beau lire plusieurs post il n’y a jamais la solution donc j’ai décidé de faire ce post et qu
  3. Pseudo : Aymeric62110 Prénom : Aymeric Age : 24 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Nord pas de calais Métier/Etudes : Routier Vos voitures actuelles : A4 B8 Vos anciennes autos : Megane , 307 , c8 Des passions : Le cinéma Comment avez vous connu ce forum ? Via Google Pourquoi y êtes vous inscrit ? Car je possède une Audi Votre première impression ? Pas mal pour l’entraide entre Audiste Autres (texte libre)... :
×
×
  • Créer...