Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

ororam

Utilisateur Novice
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

À propos de ororam

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Amine
  • Localisation
    Seine et marne (77)
  • Marque et modèle
    Audi S5 Sportback
  • Motorisation
    V6 3.0 TFSI 333cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut à tous, après avoir longuement cherché sur l'internet (béni soit-il ), je poste un message ici en espérant que quelqu'un pourrait m'aider à résoudre mon problème. Avant tous voici les détails / modifications de mon véhicule : Audi S5 Sportback Facelift 3.0 V6 TFSI 333cv Stronic année 2012 avec 148 000 km au compteur Reprogrammée au E85 par un pro à 410cv il y a plus d'un an Ligne inox sur mesure avec Xpipe (decata la semaine dernière, voir explications plus bas vous allez comprendre mdr...) Kit d’admission direct CTS turbo Les symptômes : J'ai depuis environ 2 semaines énormément de ratés de combustions sur les cylindres 4, 5 et 6 (soit tout le banc n°2) quand le moteur est au ralenti (genre vraiment un par cylindre par seconde), par contre quasiment aucun quand je suis en vitesse stabilisée (régulateur 80, 90, 110 ou 130) et beaucoup moins quand je passe d'une vitesse stabilisée à une accélération manuelle (dans les phases où je lâche et appui sur l’accélérateur en gros). Quand la voiture est au ralenti le moteur tremble pas mal parfois, on le sens dans l'habitacle et on peut entendre les ratés de combustion. Aucune perte de puissance ni de fumée blanche, encore ce weekend j'ai roulé plus de 400km avec sans aucun soucis autre que les ratés de combustions. Par contre juste parfois à froid dans une phase d’accélération forte : coupures de régime et hésitations mais qui disparaissent même pas 10 minutes plus tard à chaud. J'ai le voyant EPC qui s'allume + le voyant moteur uniquement quand je le provoque : en étant en P ou en N un coup d'accélérateur jusqu'à la limite électronique à 3500 tr/min va quasiment systématiquement allumé ces deux voyant + désactivations de cylindres. Il faut redémarrer le véhicule ou supprimer les erreurs au VAGCOM pour faire disparaître. Au vagcom j'ai eu les codes d'erreur suivants (je les ai supprimé plusieurs dizaines de fois certains reviennent d'autres non, cette liste est l'accumulation de tous les codes que j'ai eu à ce jour) : 1 code d'erreur moteur par cylindre (n° 4, 5 et 6) : P0304, P0305 et P0306 + P0300 => Reviennent systématiquement avec le test d’accélération en P ou en N 1 code d'erreur moteur pour la désactivation de cylindre : P130A => Revient systématiquement avec le test d’accélération en P ou en N 1 code d'erreur moteur : Régulation basse pression de carburant P310B 00 [104] - pression hors spécification Intermittent - Confirmé => Revient de temps en temps 1 code d'erreur moteur : Régulation de pression de suralim. Limite de régulation non atteinte P0235 00 [237] - - Témoin allumé - Confirmé => Revient de temps en temps 1 code d'erreur moteur : Pression tubulure adm./masse d'air<->Angle de papillon P0068 00 [237] - Écart Témoin allumé - Confirmé => Revient de temps en temps 1 code d'erreur sur la boite : Signal de régime <- calculateur moteur Signal implausible P0726 00 [108] - - Intermittent - Confirmé => Revient uniquement lors de mes accélérations à froid, vu qu'il y a ratés de combustion + coupure de régime PILE au régime où la boite est censé passer le prochain rapport J'ai regardé aussi les adaptations long terme de carburant (fueltrim) : Banc n° 1 : +13% (normal vu que je suis sur une carto à l'ethanol E85) Banc n° 2 (avec les ratés de combustion) : -7% donc mélange trop riche Ce que j'ai déjà tenté de faire sans succès : 6 Bougies neuves récentes (2 mois) donc j'ai pas touché J'ai inversé une seule bobine par banc (cylindre 1 <=> cylindre 4) J'ai inversé les capteurs de position d'arbre à cames de chaque banc J'ai inversé les capteurs de débit d'air (MAF sensors) de chaque banc J'ai inversé les vannes de commande d’arbres à cames de chaque banc En pensant que j'avais un catalyseur bouché sur le banc 2, j'ai démonté les catalyseurs (ils étaient archi propres), je les ai vidé quand même vu que c'était prévu pour une prepa plus poussée (je mettrai des cata sport plus bas sur la ligne d'échappement) et que apparemment sur ce moteur ils peuvent se boucher. J'ai mis 4 jours de taff, j'ai du descendre un peu le berceau en tenant le moteur par le haut avec une grue d'atelier et descendre aussi un peu la boite de vitesse, une vraie misère ... Je commence à être à court d'idée, je suis passé chez Audi aujourd'hui et sans trop de surprises vu toutes les modifications de ma voiture je me suis fait recalé pour une prise en charge ... Du coup j'ai pensé aux volets d'admission, je verrai ce weekend éventuellement pour les vérifier ... Est-ce que quelqu'un peut m'aider à trouver des pistes pour résoudre ce problème ? Merci d'avance ! P.S : Je ne sais pas si c'est la bonne section du forum pour des problèmes sur sa voiture, est-ce qu'un administrateur pourrait déplacer mon topic le cas non échéant ? Merci !
  2. Bonjour à tous, voici ma présentation. Pseudo : Ororam Prénom : Amine Age : 27 ans Localisation : Seine-et-marne (77) Métier : Développeur informatique, chef d'équipe Voiture actuelle : Audi S5 Sportback Facelift 3.0 V6 TFSI 333cv (2012) Vos anciennes autos : Renault Laguna 2 Phase 2 1.9 DCI 130cv (2006) Peugeot 205 1.1L Sacré numéro 60cv (1995) Opel Vectra Diesel 90cv (1995) Vos passions : Auto, jeux vidéo, voyages, sports Comment avez vous connu ce forum : Google + un gars de l’atelier Audi qui m'a conseillé ce forum vu qu'il y a des mécanos de chez Audi qui le consulte apparemment ça peut être utile d'avoir leur précieux conseils :)... Pourquoi y êtes vous inscrit : En cas de problèmes techniques sur ma voiture (que je rencontre justement actuellement, je compte poster un message) ou de manière générale pour me renseigner de manière préventive sur des pannes courantes et éventuellement aiguiller ceux qui ont rencontré les mêmes problèmes que moi dans le passé. Votre première impression : Ce forum m'a l'air d'être riche en informations techniques diverses et en plus en Français

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...