NadMax69

Utilisateur Novice
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de NadMax69

  • Rang
    P'tit néophyte

Message personnel

  • Citation
    Euuhhh

Information de profil

  • Sexe
    Homme
  • Prénom
    Nadim
  • Localisation
    Lyon
  • Marque et modèle
    Audi s3
  • Motorisation
    1.8t

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci à tous dsl de rep si tard je sort du boulot je vais commencer par le bâton pour voir si je localise bien le claquement et aussi est ce qu’il faut que je prenne le vag com merci Audi mais le Gard ça fait un peu loin pour que tu diagnostique mais bien vu pour les pièces cela pourrait m’intéresse si tu a ce qu’il me faut, mais reste à déterminer la panne par contre si c’est une bielle on répare ou on change de moteur ? si réparation qu’elle pièce et qu’elle coût ?
  2. Oui merci Evan La distribution on m’a déjà dit exactement la même chose mais pour cela il faudrait que je la pose au garage et là ça va douiller , ça fait peur si quelqu’un si connaît sur la région de Lyon je suis preneur
  3. Pourquoi pas , a tester après ça claque vraiment fort, limite ça cogne, on entend bien au niveau de la culasse j’espère pas une bielle , c’est galère à trouvé un moteur avec pas trop de borne au alentours des 100000km
  4. Merci Cedric pour ta réponse mais Oulala ça m’aide pas , après difficile à dire car le claquement est localisé au niveau du haut moteur ce week-end j’essayerai de la démarrer et de vous faire une vidéo, si elle veut bien démarrer
  5. Slt evan elle a été faite à 178000 km on m’a parlé peut-être la courroie décalé ou déphaseur ou poussoir ou soupape on m’en a tellement mis plein la tête que je sait pas quoi faire
  6. Bonjour à tous j’ai pris possession d’une s3 190000 kms provenance de suisse carnet d’entretien à jour chez Audi bon voilà mon problème , une semaine après l’acquisition je rentré chez moi en pleine nuit j’étais sur le périph arrive m’a sorti je décélère et d’un coup elle ce met claqué fort je sort du périph et me gare pour voir ce qu’elle a , elle continue à tourner 10s et elle cale j’essaye de la redémarrer et elle peine genre pas de puissance dans la batterie tout les voyants s’allument correctement et pas de voyants moteur je retente et là rien mais de la fumée au niveau du phare avant gauche je sort j’essaye de voir d’ou ça vient mais rien et surtout la nuit pas facile je décide de ne pas insister et là laisse dormir là le lendemain je viens avec une barre et la ramène chez moi Le lendemain j’essaye de la démarrer les voyants s’allument correctement et dès que je veux tourner le dernier cran pour la démarrer le tableau de bord s’éteint J’essaye une autre batterie et boom elle démarre mais tjr le dernier cran qui éteint le tableau de bord et dès qu’elle s’allume le tableau de bord s’allume elle continue à claqué très fort et en ouvrant le capot le bruit vient bien du haut moteur quand j’ouvRe le bouchon de remplissage d’huiLe j’ai l’impression qu’il y a des gaz d’échappement je n’est pas de vag com et ne mis connais peu en mécanique je sais pas quoi faire si je fais réparer ou changé le moteur ou peut-être pas grand chose aidez moi svp
  7. Bonjour à tous Moi c’est Nad venant de Lyon je travaille dans l’usinage fraisage tournage Preference pour les moteur atmosphérique, quel mécanique et sonorité Vehicule actuelle : - Opel corsa - Audi s3 225ch 8l 2002 Ancienne seulement mes préférés : austin mini Cooper S 1.3 golf vr6 1993 golf vr6 1992 Salutations Merci à tous