Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

wouters

Utilisateur Novice
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de wouters

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Sébastien
  • Localisation
    Bruxelles
  • Marque et modèle
    Audi 200 Turbo
  • Motorisation
    KG

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci, oui elle est très belle et peinture d'origine partout!! Pas une seule tache de rouille non plus... Pour la 2002, je l'ai achetée en sale état. Quasi pas de rouille mais intérieur pourri, moteur à refaire etc. Je n'ai plus l'intérieur du coup et pas envie d'investir une fortune dedans. Donc soit je la vends comme ça (avec moteur refait éventuellement), soit je lui mets 2 baquets, révision des trains roulants et des freins et je m'amuse un peu avec ;-) faut pas se cacher, une restauration de qualité, peu importe la voiture, on s'en sort difficilement pour moins de 30-40.000€. Puis c'est pas une Tii d'origine
  2. Salut à tous, Je vous présente ma 200 Turbo KG que je viens d'acheter; Livrée neuve en France, puis arrivée en Belgique il y a 10 ans. Je suis le 3ieme propriétaire, je l'ai donc achetée au belge qui l'a importée. J'ai tous les carnets avec, toutes les vitres gravées de l'immatriculation française d'origine, elle est vraiment dans un superbe état et toute d'origine. Je l'ai achetée non tournante, problème d'allumage. Après quelques heures de boulot dessus et beaucoup de tests (en consultant le site SJM Autotechnik) j'ai finalement trouvé le double problème; des "mécanos" y avaient chipoté avant et avaient inversé les fiches des capteurs RPM et TDC sur le volant moteur. L'allumeur avait été entièrement démonté et un distributeur de 5cyl atmosphérique installé en secours. Il était complètement décalé donc le calculo trouvait une erreur de ce côté là. Après inversion des fiches et avoir tourné l'allumeur, elle a démarré sans broncher. Tourne rond sans problème. J'ai quand même commandé en neuf un allumeur complet et 2 capteurs de position volant moteur. j'ai donc pu un peu rouler avec ce weekend et ça roule très bien. Très confortable, pas de bruit parasite, la boite et l'embrayage vont à merveille, absolument tout fonctionne correctement (sauf 2-3 trucs voir dans mes questions par après) les choses qui ne vont pas; - la fenêtre passager ne va pas. j'entends le moteur tourner et un sale bruit mais la vitre ne bouge pas. Problème connu? - La clim fonctionne bizarrement. j'ai le modèle digital...Ca ne fait quasiment que chauffer. Sans doute un moteur de volet HS? - Une fois le moteur tout à fait chaud, j'ai des à-coups, hoquets sous 2000tr/min. Les démarrages au feu rouge sont assez difficiles du coup. Aucun problème au delà de 2000 tr/min. Ca peut être dû à mes capteurs de volant moteur en mauvais état et au mauvais allumeur sans doute... Réponse la semaine prochaine quand les pièces arrivent. Si vous avez d'autres idées je suis preneur. - Aujourd'hui j'ai eu quelque fois le problème suivant: parfois après des accélérations fortes, la puissance de la voiture est fort limitée et vers 3000tr/min. Ca continue à rouler et après quelques minutes plus de souci... De nouveau ces capteurs? Faut que je fasse le tour des durites pour voir si je n'ai pas une perte de dépression quelque part. - Quand je roule la température se stabilise à 92°C environ. Dès que je m'arrête ou que je suis dans les embouteillages ça monte à 102-103°C environ. Le ventilo se met souvent en route du coup et fait beaucoup de bruit je trouve. pas vraiment un bruit de quelque chose de cassé, juste un bruit de gros ventilo. Est-ce que tout ceci est normal? Ou les températures sont trop élevées? Je vais bientot faire distri+pompe à eau du coup je vais peut-être changer le thermostat avec. - L'ordinateur de bord fonctionne mais toutes les moyennes sont à zéro. Le compteur de vitesse fonctionne mais pas le totalisateur de km. C'est sans doute lié non? Est-ce aussi une panne courante? Un coup de main pour démonter le compteur? - Une fois qu'elle sera tout à fait en ordre et qu'elle sortira sa puissance d'origine, pourquoi pas une petite puce pour s'amuser un peu... Des bonnes adresse pour ça? J'ai le calculateur MAC-05. Je suis aussi assez déçu de la sonorité. j'entends très peu le turbo et le 5cyl. Un ami avait une S6 AAN... Ca ca faisait un bruit sympa! Une petite astuce pour lui donner un peu de caractère? Déjà testé: continuité des switch de ralenti et full throttle, différents voltage, méthode des codes erreur en actionnant le switch de plein gaz et en regardant l'aiguille des RPM, différentes masses... Quelques photos de la bête; Merci d'avance pour votre aide!!
  3. Salut à tous, Mon "CV"; Moi c'est Seb, de Bruxelles. 26 ans et passionné de voitures anciennes... J'ai décidé il y a 2 ans de faire de ma passion mon métier; j'ai ouvert un petit atelier de réparation/restauration d'ancêtres. J'ai la chance donc de travailler au quotidien sur des voitures en tous genres, allant d'une MG Midget à une Aston DB5 Mon activité favorite? l'optimisation moteur et en particulier le réglage des Weber!! Mon garage à moi reste "modeste"; Polo G40 (série 1 limitée à 500ex pour la France) que j'ai sauvée il y a 5-6 ans et que j'ai utilisé au quotidien en tant qu'étudiant. Voiture aussi fantastique et puissante que dangereuse... Vraiment dingue comme caisse. Je suis d'ailleurs un membre de longue date du forum polog40.com sur lequel j'ai appris la voiture par coeur. J'ai également une BMW 2002 avec moteur Tii. Moteur entièrement démonté, j'ai toutes les pièces (dont la pompe Kugelfischer refaire à neuf) prêtes à être remontées. La voiture est toute vidée donc pour utilisation rallye ou "fast road"... Un Discovery 2 TD5 pour les trip offroad entre potes en été à travers l'Europe. Super voiture aussi et chouette sonorité du 5 cylindre en échappement presque libre Et finalement une Audi 200 Turbo que je viens d'acheter... Je viens donc vers vous pour avoir des conseils et un peu d'aide plutôt que de chercher seul dans mon coin, malgré mes connaissances mécaniques, demander de l'aide parfois fait quand même avancer les choses plus vite Si je peux aider à mon tour c'est avec plaisir... Je fonce présenter la voiture et poser mes premières questions... A+ Seb

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...