Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Marco55

Utilisateur Novice
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de Marco55

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Marco
  • Localisation
    Nancy
  • Marque et modèle
    Audi A6 avant
  • Motorisation
    V6 272

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Le garagiste m’a montré l’état de la pompe défectueuse : complément rognée par le liquide adblue ! donc à priori ce n’est pas une usure anormale, simplement une conséquence de l’utilisation de ce liquide
  2. Bon au final c’est bien la pompe adblue qui est HS, remplacée pour 700 euros dans un garage indépendant. Bien sûr j’ai demandé à Audi si une prise en charge de leur part était possible (la voiture a à peine 4 ans) mais devinez la réponse...
  3. Merci pour ton retour ! j'avais pas pensé à ça !! La voiture a déjà 4 ans et elle dort dans mon garage donc à priori un peu plus à l’abri mais j’en parlerai quand même au garage !
  4. Salut à tous Depuis hier petit problème d’adblue sur mon A6 V6 272 d’abord allumage du voyant moteur jaune puis de « adblue dysfonctionnement » qui me laisse 1000km avant de bloquer la voiture !! passage chez audi pour un Diag qui me propose de revenir le faire dans ... 1 mois ! Merci Audi ! donc retour chez un indépendant qui me fait un Diag rapide et à priori trouve un défaut sur la pompe adblue. Quelqu’un aurait déjà eu ce genre de problème ? Je précise que ce n’est pas un problème de niveau de liquide car il est bien plein ... merci !
  5. Salut à tous je vis en Lorraine j’ai 36 ans et je suis passionné par tout ce qui roule et qui a des anneaux ! J’ai eu pas mal de voitures plutôt sportives dans ma jeunesse (civic type R, BMW M3, A3 v6, Subaru...) et depuis quelques années je suis passé sur des modèles plus « familiaux ». j'ai actuellement une TT MK1 quattro 225 de 2000 pour le week end et une A6 Avant C7 TDI 272 de 2015 en finition Avus avec un très beau pack SLine. J'ai découvert ce forum car le lis souvent des articles en tant que simple visiteur pour chercher des infos intéressantes. J’ai décidé de m’inscrire afin de partager moi aussi mes expériences sur mes Audi ! A bientôt sur le forum !

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...