bubu33

Utilisateur Novice
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

À propos de bubu33

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    bruno
  • Localisation
    gauriaguet
  • Marque et modèle
    Audi a4 b6 avant
  • Motorisation
    1.9 tdi 130 cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bon j'ai commandé la piece sur oscaro https://www.oscaro.com/bride-de-liquide-de-refroidissement-metzger-4010085-9430840-3219-p reste plus qu'a attendre ......je vous tiendrai au courant a savoir si la bride est livré avec ??
  2. merci a tous pour vous réponses et vos documents qui sont bien utile. Je n'ai pas démonté ,mais la pièce (29 dans ETKA) fuit au niveau de la jonction de la durite. Vu les traces elle a aussi du fuir a hauteur du joint torique . Je changerai cette pièce complète (pièce + joint torique) indiqué un peu plus haut.Mais j’espère que le raccord durite est livré avec cette pièce et non avec la durite ..... si quelqu’un à des infos je suis toujours preneur
  3. par contre , j'ai impression que la durite est équipé d'une bride pour se raccorder à cette pièce , mais je ne la trouve pas . Quelqu'un aurait un éclatée de ces pièces ? Merci
  4. bon ..pas beaucoup de réponses ... c'est pas grave , je pense avoir trouvé la pièce . Quelqu'un peut me le confirmer ? https://www.auto-doc.fr/maxgear/12967101
  5. Bonjour a tous , j'ai remarqué un petit suintement au niveau d'une pièce en plastique situé sur la culasse cote boite de vitesse . Elle relie une durite de liquide de refroidissement qui va vers l'habitacle . Voici des photos . Est ce que quelqu'un pourrai m'indiquer la ref de cette pièce. me donner son nom , afin que je puisse la commander sur autodoc ? Merci par avance
  6. Des que c'est ok je mets les photos pas de soucis
  7. Ça y est j'ai reçu mon boitier je l'ai tester hier . c'est impeccable , j'ai ajouter un boitier Bluetooth acheté à "ACTION" lien vers site Ça marche impeccablement bien Dans la procédure de montage on a pas a débrancher le poste .. ouf Dés que je mets ça au propre je ferai des photos ...... merci pour vos infos
  8. J'envisage de prendre cet appareil BV & Jo U281 Est ce que quelqu'un l'a déjà tester ? est ce fiable ? et peut on enlever les codes erreurs sans problèmes ? merci d'avance
  9. Voici aussi un lien vers une vidéo YouTube qui explique comment démonter la garniture de porte ainsi que le mécanisme demontage
  10. Le weekend a été constructif car mes problèmes sont en partis résolus En effet le faisceau des deux portes coté gauche était coupe ou dénudé . Le mécanisme de la vitre coté conducteur était bien HS mais aussi le pignon du moteur .... J'ai récupéré le moteur de la vitre arrière (sans le boitier électronique ) et sa fonctionne correctement J'ai par contre toujours ce problème de fermeture aléatoire de la porte conducteur par la télécommande...... à méditer .....
  11. Merci pour toutes ces infos je vais de suite regardé sur Ebay aurais tu des photos pour illustrer tout ça ? OK je ne connaissais pas , je vais méditer tout çà
  12. je n'ai qu'un mot a dire merci tu es sans doute plus doué que moi pour avoir les "bon mots" dans la rubrique "recherche " Je verrai a creer un sujet qu'on pourra peut etre mettre dans la rubrique "bricolage de l'A4 b6" ......
  13. ok merci pour ces infos .
  14. oui j'avais vu effectivement des sujets traiter ce problème , mais je voulais des infos supplémentaires , voir même des photos , j'en prendrai lorsque je ferai l'intervention