Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

Mitch_31

Utilisateur
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

À propos de Mitch_31

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    Benoît
  • Localisation
    Toulouse
  • Marque et modèle
    A3 e-tron S Line
  • Motorisation
    Hybride

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Mitch_31

    La e-tron de Stroubi

    Tu t’es fait plaisir sur les quelques options ? 😎
  2. Mitch_31

    La e-tron de Stroubi

    Et la nouvelle est commandée ?
  3. Ça m'a fait le coup 2 fois en 3 mois donc j'ai peu d'espoir ... Mais bon la première fois c'était retombé en marche tout seul comme par magie (cf. mon post de début décembre) donc on va dire que celle-là ne compte pas
  4. D'après ce que j'ai constaté on ne perd que les données à court terme de la période ou la synchro n'a pas marché (donc 4 jours en ce qui te concerne). Et pour les données à long terme tu ne perds rien si tu ne la remets pas à zéro pendant l'absence de synchro.
  5. Salut, Oui ça remarche depuis lundi. J'ai supprimé le véhicule de mon compte MyAudi, désinstallé l'appli, remis la voiture sur mon compte MyAudi et réinstallé l'appli. Tout est rentré dans l'ordre. A noter que le "code pin MyAudi" n'était plus le même, ce que me parait étrange car pour avoir déjà fait la manip quelques fois quand j'ai eu la voiture au début il me semble bien que ce code ne changeaient pas d'une fois sur l'autre ... Ça pourrait expliquer le problème aussi, si la "référence" du véhicule dans leur base de données à changé ... Bref, désormais tout est ok. J'ai juste perdu les entrées du carnet de frais (mais j'avais fait un export juste avant donc j'ai pu les rentrer à la main) et toutes les données conduites de mémoire à court terme entre le moment ou j'ai perdu la synchro et lundi (une 10aine de jours en gros ...), mais c'est surtout les données de mémoire à long terme qui m'intéressent donc ça va. Pour la petite histoire j'avais contacté le service client à ce sujet, par mail, qui m'a répondu 2 fois "nécessite une intervention technique". Traduction : mobiliser la voiture un ou plusieurs jours pour un problème qui n'empêche pas son utilisation, avec un gros risque que ça ne résolve rien ... Alors je les ai appelés, et après une 20 aine de minutes de discussion la personne que j'ai eue m'a conseillé la manip citée ci-dessus, et ça a marché.
  6. Mitch_31

    La e-tron de Stroubi

    Ça y est tu l'as vendue ta voiture ?
  7. Oui j'ai vu ça, c'est assez dingue. A mon avis ça va gueuler chez les anciens propriétaires ... (et la côte de l'occasion va prendre un coup)
  8. Model 3 ? Elle est compatible type 2, mais tu auras un chargeur domestique fourni avec déjà
  9. Non mais je parlais de le réparer soi même. Si on peut ouvrir la grosse fiche il doit être possible de retirer la partie coupé du câble (en perdant quelques centimètres mais bon ça devrait aller quand même) ? (Pour l'investissement je comprends, après si tu repars sur un véhicule du genre avec type 2 tu pourras le garder)
  10. La plupart des chargeurs domestiques Type 2 feront l'affaire. Celui de la GTE, de la Zoé .... tu peux peut être en trouver d'occase sur leboncoin Sinon j'ai pas regardé, mais il est pas réparable ce câble ?
  11. Bon le problème est de retour .... pas de synchro des données depuis samedi 02/03 11h ... Et pas possible de lancer la clim à l'arrêt depuis l'application, ni la charge. La connexion internet de la voiture fonctionne pourtant puisque j'ai les fonds de carte Google Earth, le trafic "online" ... La méthode utilisée au-dessus ne fonctionne pas, ma première fois c'était un coup de bol, je vais devoir attendre que ça retombe en marche tout seul du coup
  12. Mitch_31

    MYAudi les perles en Images

    Pas de problème de police sur la version iPhone. Sinon je n'ai pas de synchro avec la voiture depuis ce matin 11h
  13. Mitch_31

    La e-tron de Stroubi

    Avec la LOA tu peux changer de voiture avant la fin de la durée souscrite ou tu es obligé de la garder jusqu'au bout ?
  14. Mitch_31

    La e-tron de Stroubi

    5 semaines ! C'est rapide ! Pour info la Hyundai Kona c'est 7 mois d'attente ... (bon c'est pas tout à fait le même prix) Si ce n'est pas indiscret tu fais un achat comptant ou LOA ?
  15. Mitch_31

    Nouvelle e-tron blanc glacier

    Ok je vois c'était ma question suivante, le côté autonome. J'ai le cruise control sur la mienne, c'est top, mais pas les deux autres. Dans tous les cas je ne sais pas si c'est possible de les mettre en seconde monte. Faut changer le pare-brise pour le lane assist, et pour le side assist il doit manquer des capteurs un peu partout ... quelqu'un sait si ça se fait ? (et combien )
×