10dier

Utilisateur
  • Compteur de contenus

    52
  • Inscription

  • Dernière visite

À propos de 10dier

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    Didier
  • Localisation
    île de France
  • Marque et modèle
    Audi A6 C7
  • Motorisation
    2L TDi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut les gars! Le temps est passé et réflexion faite, je me décide à faire la modif 😎 J'ai trouvé le module qui correspond à mon A6 (sans sièges chauffants..) @vrolland tu serais ok pr m'aider niveau protection et codage???
  2. Bonjour à tous! En espérant que le confinement se passe pour le mieux, je partage une vidéo de la future tablette de chez RSNAV.. il s'agit encore d'un prototype mais affaire à suivre.. 🤔🧐
  3. Merci @Jovial pour ta réponse c'est noté 😉! Ma demande reste d'actualité 😁
  4. Salut à tous! Je recherche un utilisateur du boîtier filaire et d'Android situé en région parisienne pour tester mon pixel 3 🧐 Je rencontre toujours des bugs avec Google Map qui lag horriblement en mode satellite et l'assistant qui a tjrs autant de difficultés à me comprendre... MERCI BCP!!! 😉
  5. Je suis sur le boîtier filaire donc je ne peux malheureusement pas t'aider. Concernant les commandes vocales, chez moi c'est toujours un peu hasardeux avec mon pixel 3 xl..😓 En roulant avec l'app Tune in + navigation GPS, il m'arrive d'énoncer des commandes sans que le système ne réagisse. D'autres fois ça fonctionne nikel, impossible de trouver à quoi c'est dû...
  6. @Nidjo C'est super si ça fonctionne en mode sans fil! Tu peux faire un retour de ton utilisation? (Fluidité, résolution de l'image, fiabilité quant aux commandes vocales énoncées..) Je suis avec l'ancien boitier et j'ai cru lire que le nouveau est plus fluide donc ça m'intéresse! Merci beaucoup!!!
  7. C'est clair que j'y ai passé du temps 🤣 Je n'ai mis aucune routine dans l'assistant donc à priori non D'autres personnes rencontrent le même sur des forums Android donc oui je pense qu'une mise à jour viendra corriger tout ça
  8. Ok! Étrange que sur plein de forum on dit que la modif entraîne des restrictions (on est d'accord je ne remets pas en doute ce que tu dis ) Merci pour ce retour, je vais me pencher sur la question cette modif est vraiment top.
  9. Suite et fin.. je me suis finalement rendu compte que le mode "ne pas déranger" s'active automatiquement a chaque fois que je lance Android Auto 😌 Impossible de désactiver (malgré l'option décochée dans les paramètres..). Le problème est connu mais pas de solution pr linstant.. une fois désactivation manuelle dans les notifs tout roule! J'espère que mon problème sera utile à certains lol
  10. Salut à tous, Je déterre (légèrement) ce sujet super intéressant! En cas de remplacement du bloc clim avant (par le digital donc..), qu'en est-il des boutons de dégivrage (pare-brise + lunette arrière)? il fonctionneront sans soucis? Si le seul "défaut" de cette installation est la fonction "auto", j'avoue que ça donne envie! J'ai cru lire sur un forum qu'on pouvait se retrouver avec de la buée sur les fenêtres (je ne vois pas trop pourquoi mais bon ne sait-on jamais...) MERCI!!
  11. J'ai la même chose... Pourtant rien à faire, j'comprends pas...
  12. Joie de courte durée, en redémarrant toujours le même problème : assistant Google qui répond aux commandes uniquement quand le véhicule est à l'arrêt Je m'arrache les cheveux 🤯😡
  13. J'ai l'impression que c'est ok 🎉🎉 Je vais continuer les tests mais en tout cas merci @Jovial 🏆
  14. Oops tu n'as pas vu la correction sur mon message precedent, je voulais dire "autres paramètres mains libres" Désolé !
  15. Il me semble bien avoir essayé autant avec "accès à voice match" activé et "pendant la conduite" grisé que sur que l'inverse sans réussite mais je vais revérifier. Sinon dans paramètres>google>recherche, assistant...>assistant Google>assistant (désolé c'est mieux quand c'est détaillé 😂) .. en bas quand tu vas dans "téléphone" tu as quoi de coché dans autres paramètres mains libres??