Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

10dier

Utilisateur Novice
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de 10dier

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Didier
  • Localisation
    île de France
  • Marque et modèle
    Audi A6 C7
  • Motorisation
    2L TDi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Le vendeur ne pourrait pas régler ça via une mise à jour? 🤔 Merci pour ton retour en tout cas 😉
  2. ok! Donc finalement le niveau du volume n'est pas "mémorisé" lorsque tu l'as augmenté une première fois quoi c'est ça?
  3. Oui exact, je voulais dire que le volume de siri était trop et non séparé de celui de la musique. Tu augmentes siri pcq c'est trop bas mais du coup la musique est trop forte quand elle reprend. Peut être faudrait-il demander au vendeur??
  4. Ok! Le problème est dc lié à Android auto. Mis à part ça, j'ai testé carplay ce week end, RIEN A VOIR avec android auto, je rejoins l'avis de quasiment tout le monde. Tant sur 'interface qu'au niveau de la fluidité 😵😵 Par contre j'ai remarqué quelque chose : Le volume de la voix de siri est bien plus basse que le niveau de la musique.. D'autres personnes peuvent confirmer??
  5. Depuis l'appli c'est à dire?? Sur le téléphone ou sur le MMI? Si sur le MMI, utilises tu Android auto ou Carplay? Merci!
  6. @max326013 mauvaise nouvelle j'ai testé pendant un long moment hier et toujours rien malheureusement. Même en disant la bonne commande "afficher la vue satellite" on me dit que la commande vocale ne peut être effectuée.
  7. Salut @max326013! Je n'y avait pas pensé! Si ça fonctionne "d'origine", ça donne de l'espoir, je vais tenter et je te dis! Merci!
  8. Je sais que pas grand n'utilise le boitier pour Android Auto mais bon je tente quand même Je viens de faire l'installation, boitier mis a jour dans la foulée. Par contre une fois sur google map, les options de droite (boussole,zoom..) disparaissent aprés 3 secondes et impossible d'accéder aux paramètres avec la molette (ou le pavé tactile). Du coup pas moyen de passer en affichage satellite ou encore de définir les critères de navigation... Si quelqu'un a une piste ça serait sympa 😎
  9. Salut floMAC78! Superbe installation! J'ai besoin d'infos concernant ton écran tactile, je souhaites faire un peu la même chose sur mon A6 c7 😉 Je t'ai envoyé un mp 😀
  10. 😁😁 si je suis le tuto y'a pas de raison! Hein...? Lol Plus sérieusement je vais prendre mon temps 😉
  11. 👍🏿 je vais suivre le tuto étape par étape mais la grande énigme est ce fameux activ....r (que je ne trouverai pas ici je l'ai bien compris).. Vu que je n'ai aucune piste sur l'endroit où me le "procurer" lol
  12. sous entendu que je vais faire les mises à jour FW et carto l'une après l'autre
  13. Oui oui je l'avais bien compris. Le rapport est simplement que suite à la mise à jour du firmware, je vais mettre à jour la cartographie... Et je ne pourrais le faire qu'une fois l'activateur trouvé.
  14. 10dier

    [Présentation] - 10DIER

    Promis je m'en occupe bientôt !
×