Aller au contenu

luckyluck45

Utilisateur
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de luckyluck45

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    alexandre
  • Localisation
    Orleans
  • Marque et modèle
    Audi TT MK2
  • Motorisation
    2.0l 170

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut, Désolé de la réponse 11 mois plus tard. Véhicules vendu, j'ai jamais trouvé le soucis. Il y a un seul câble qui allait au feu a l'arrière donc je penche pour un problème de masse casiment sûr ! Cordialement, merci a tous.
  2. Bonjour, Dans un premier temps excusez moi si mon topic n'est pas au bon emplacement. Alors voilà, j'ai un soucis avec ma A3 de 2001 que j'ai depuis 2003. Elle a 300.000km, tout est casiment d'origine. Le turbo a été change si je me trompes pas vers les 60.000 km. Depuis quelques jours ont entend plus le turbo quand on accélère et je bloque.vers les 120/130~. J'ai le vag com mais.je suis débutant. J'ai testé le turbo avec des indications sur le net avec le canal 11 et voici les résultats en dessous. ( J'ai
  3. Bonjour, Yes, c'est dans les plans déjà de voir les branchements de l'auto-radio Je repasserai un coup de valise dans quelques temps après avoir bien roulé. Je vais démonter aussi la porte de coffre etc et essayer de prendre des photos car niveau câblage je suis moyen. Merci encore. Cordialement.
  4. Bonjour, Merci pour vos réponses. Effectivement j'avais effacé les codes erreurs directement dans le diag auto et ça n'avais rien retiré. La je suis rentré dans chaques"calculateur" pour retirer les defaut. Concernant ma caméra, moi les lignes ne bouge pas en fonction de quand je tourne le volant. Dans le coffre j'ai l'autoradio d'origine dans un carton de livraison de l'autoradio actuellement branché avec plein de câble dans leur emballage. Je pense que il y avait des câbles à rajouter pour brancher justement ce nouvel autoradio et que ça n'a pas été fait... mais alors q
  5. Bonjour, Tout d'abord merci d'avance pour votre aide. Alors voilà, j'ai acquis ce week-end un Audi TT MK2 noir 2.0 170 Quattro Sline. (160.000 km). Beaucoup de surprise qui au préalable n'avait pas été dites comme toujours. J'ai donc passé à la valise le véhicule qui me ressort pas mal d'erreur. A noter, un poste radio à été ajouter par l'ancien propriétaire avec une camera de recul. Un soucis est présent avec la caméra de recul, lorsque je freine/met le clignotant *droit seulement/ warning/ tous les feux / marche arriere la caméra de recul s'active sur le p
  6. A3 8L tdi 130 de 2000 Elle totalise 271.000 ~ elle était a mon père depuis 2001 acheté avec 20.000km je crois. Utilisé pour autoroute surtout, et depuis que je l'ai presque 8 mois, je fais 2 semaines villes 2 semaines autoroute. Autoroute ~ 700-750km avant réserve en hiver. été un peu plus 800-850km. Courroie faites a 270.000, début de Volant moteur qui se fait ressentir !! Jamais eu de soucis appart entretien régulié vidange/courroie. Tout le reste est d'origine, je vérifierai les factures correctement ce soir.
  7. A3 8L tdi 130 de 2000 Elle totalise 271.000 ~ elle était a mon père depuis 2001 acheté avec 20.000km je crois. Utilisé pour autoroute surtout, et depuis que je l'ai presque 8 mois, je fais 2 semaines villes 2 semaines autoroute. Autoroute ~ 700-750km avant réserve en hiver. été un peu plus 800-850km. Courroie faites a 270.000, début de Volant moteur qui se fait ressentir !! Jamais eu de soucis appart entretien régulié vidange/courroie. Tout le reste est d'origine, je vérifierai les factures correctement ce soir.
×
×
  • Créer...