Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

marc 11

Forumistes
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de marc 11

  • Rang
    P'tit nouveau

Information de profil

  • Sexe
    Homme
  • Localisation
    aude
  • Marque et modèle
    ancienne patrol ebro safrane chrysler le barron celica horizon
  1. bonjour tous le monde et merci de vos réponse :marcelpoire: l'ordi tourne sous windows7 le cable je l'et acheter a atelier diagnostic et il n'avais pas de cd par contre il me faut allez le télécharger ceux que j'ai fait je vais leur demander le pourquoi on c'et jamais je vous tien au courant merci encore :marcelpoire:
  2. bonjour tous le monde j'ai télécharger le logiciel ou j'avais pris la vagcom la une foi le téléchargement fini sur l'ordi option :première utilisation fichier config.inexistant test : état port com : ok interfasse : non trouvée! j'ai télécharger le dossier plusieurs foi et toujours pareil grrrrrr :mur: sur le cable, j'ai un voyant rouge qui s'allume, quand je le connecte a l'ordi je lance le test il devient vert 2 secondes et redevient rouge j'ai essayé sur la a6 , le cable et toujours vert . Lancer le test mais rien i fait toujours interface : non trouvée avais vous déja rencontré ce problème ? que me faut-il faire ? merci beaucoup de vos lumière :marcelpoire:
  3. ok ji manquerais pas merci de votre aide :sol:
  4. ok merci de vos réponse ^^ j'essayerais de le brancher au répétiteur au pire des ca sa va pas marcher en plus j'en et trouver neuf a 25.40e reste a voir si sa va rentrer dans le rétro d'origine vue que les coques qu'ils vendent sont trop grande pour la glaces d'origine du retroviseur
  5. merci pour ta réponse rapide :marcelpoire: même en prenant 2fils et les racordé sur le clignoteur de l'aile ?
  6. bonjour tous le monde je viens d'acquerir ma première berline audi a6 3.0l tdi quattro de mars 2008 voila ma question je voudrai placer des rétro avec clignotant intégrer cela est possible ou non? suis bricoleur a temps perdue et au pire garder les mien et y incorporer le système clignoteur mais le boitier clignoteur reconnaîtra t-il le nouveaux clignoteur ? merci d'avance de vos réponse
  7. marc 11

    question sur retroviseur avec clignotant ?

    désoler je pence mettre tromper d'endroit pour poser ma question
  8. bonjour tous le monde je viens d'acquerir ma première berline audi a6 3.0l tdi quattro de mars 2008 voila ma question je voudrai placer des rétro avec clignotant intégrer cela est possible ou non? suis bricoleur a temps perdue et au pire garder les mien et y incorporer le système clignoteur mais le boitier clignoteur reconnaîtra t-il le nouveaux clignoteur ? merci d'avance de vos réponse
  9. marc 11

    petit nouveau

    bonjour tous le monde ^^ je me présente je m'appelle marc j'ai 49 ans je suis dans l'aude 11 je viens de me faire plaisir une a6 c6 3.0l tdi quattro ambition luxe + alboard " suspention reglable a l'arriere " elle et de mars 2008 et avais 164000 km maintenant elle a 166000km. Sa fait 2 mois que j'ai fait l'aquisition des 4 anneaux :marcelpoire: . merci beaucoup d'avoir fait un forum sur les audi maintenant j'ai hate de lire vos commentaire et experience :race:
×