etche33

Utilisateur
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de etche33

  • Rang
    P'tit néophyte
  • Date de naissance 27/02/1989

Information de profil

  • Sexe
    Homme
  • Localisation
    Bordeaux

Visiteurs récents du profil

148 visualisations du profil
  1. Non aucune, simplement la doublure du panneau en plastique qui était légèrement imbibée.
  2. La bouteille c'était pour purger le système car plein de boue. Après nettoyage de toute la crasse le mécanisme fonctionne bien et le moteur également. cependant le problème de joint étant présent je change quand même la pièce afin de ne pas être embêté de nouveau. Et 15 minutes suffisent pour démonter et remonter le tout.
  3. Suite à ton info JMJ je me suis lancé dans le démontage avant de commander la pièce. Et tu as bien raison. Le moteur est plein d'eau, je poste les photos pour ceux que ça intéresse. On ne doit pas être les seuls confrontés à ce problème. Encore merci JMJ, et pour info moteur commandé sur pièceauto24 à 80€ contre 90€ sur oscaro. (y'a pas de petites économies :roi: )
  4. Parfait jmj, merci pour ta réactivité. Je vais démonter ca aujourd'hui et commander la pièce sur oscaro.
  5. Bonsoir à tous. Je suis l'heureux possesseur d'un Q5 de 2010 en 2.0 tfsi. j'ai récupéré le véhicule hier et ce matin a ma grande surprise, l'essuie glace arriere est arrêté en plein milieu de la lunette et lorsque je l'active rien ne ce passe. Cependant lorsque j'allume la voiture on dirait qu'il essaye de bouger mais reste bloqué. cela vous est il déjà arrivé ? En vous remerciant par avance pour vos infos. Bonne soirée à vous