Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

plimoute

Forumistes Novices
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de plimoute

  • Rang
    P'tit nouveau
  • Date de naissance 17/08/1977

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    marseille
  • Marque et modèle
    AUDI S3 sporback s-tronic de 2010

Visiteurs récents du profil

102 visualisations du profil
  1. J ai essayé mais malheureusement ca marche pas ! Je crois qu il y a pas vraiment de solutions! Que c est frustant! On m a dit que c etait à partir des A4 qu on pouvait tout déconnecter. J ai chercher dans le forum j ai pas trouver de tuto sur ca ou alors je suis passé à côté!
  2. Merci pour l'info Est-ce qu'il y a quelqu'un qui a un vagcom dans le 13? Et par hasard serais-tu s'il y a possibilité de lever l ESP ou carrément le supprimé Dommage de pas pouvoir profiter de la glisse sur la neige ou autre sans qu il reprenne la trajectoire!😨😨😨
  3. Merci Ben c'est tout choisi vu la différence de prix! Si ça Reste aussi performant que la version officielle pourquoi s'en priver😁
  4. Merci pour les infos je vais certainement acheter le vag com j'ai vu qu'il y avait plusieurs types si quelqu'un peut me dire le modèle qu'il faut? Et sur quel site?Merci
  5. Ok merci Juste faut il que je trouve quelqu un qui a le vagcom dans le coin
  6. Après est-ce que à la valise on peut vraiment le savoir d'où vient le problème comme elle me fait ses coupures que quand je la sollicite?
  7. Comme j'ai aucun témoin au compteur ni code erreur je pensais que ça valait pas la peine et comme je disais sur mon post elle me le fait surtout quand il reste un quart du réservoir et elle me le fait plus avec le plein donc ce que je voulais savoir si ça pourrait être la pompe à essence j'ai pas envie de tout changer pour rien si c'est pas ça
  8. Bonjour Je me présente Marc dans les Bouches-du-Rhône j'ai une Audi S3 Sportback S tronic de 2010 Donc j'ai un petit souci avec! Je voulais savoir si d'autres personnes ont eu ce problème la voiture me fait des coupures en pleine charge donc j'ai changé les bougies et si ça continué on m'a dit de changer les bobines par contre j'ai remarqué qu'elle coupé surtout quand il me restait un quart du réservoir et quand il y a le plein elle le fait plus est-ce que ça pourrait être la pompe à essence qui commence à être fatiguée et j'ai oublié de dire la voiture est reprogrammée en stage 1 et à 168000 kms Merci par avance
  9. Bonjour Je me présente Marc dans les Bouches-du-Rhône j'ai une Audi S3 Sportback S tronic de 2010 Donc j'ai un petit souci avec! Je voulais voir si d'autres personnes ont eu ce problème la voiture me fait des coupures en pleine charge donc j'ai changé les bougies et si ça continué on m'a dit de changer les bobines par contre j'ai remarqué qu'elle coupé surtout quand il me restait un quart du réservoir et quand il y a le plein elle le fait plus est-ce que ça pourrait être à la pompe à essence qui commence à être fatigué et j'ai oublié de dire la voiture et reprogrammer en stage 1 et à 168000 kms Merci par avance
  10. plimoute

    [8L]changer moteur

    resalut,j'ai trouver un moteur mais de type amk,exque je peux le monter à la place d'un apy.c'est quoi qui change?esqui a des modifs à faire?merci d'avance ps:je qui a les arbres à cames variable et plus de circuit secondaire.
  11. plimoute

    [8L]changer moteur

    salut,je voudrais savoir si un moteur de a3 1.8 turbo 150ch du moins le bloc peut se mettre à la place d'un modele s3.et savoir ce qui change entre les 2.merci d'avance édité par un modérateur : pour les annonces, merci d'utiliser la section spécifique
  12. plimoute

    [8L]S3 un peu poussive

    si si 04/02/2006
  13. plimoute

    [8L]probleme moteur

    milles excuses a ceux que j'ai offenser sur la marque aux quatres anneaux c'était pas mon but juste que je suis un peu d'égouté d'avoir casser mon bourrin.power systeme de merde.comme je suis nouveau sur le forum j'ai pas eu le temps de fuiner sur les comentaires de boitier additionel.
  14. plimoute

    [8L]probleme moteur

    ça y est j'ai trouver la panne,bougie explosée et piston troué soupape je sais pas voila.ah audi cé vraiment fiable on m'a dit de la merde bon enfin.y a personne qui a un moteur d'occasion?
  15. plimoute

    [8L]probleme moteur

    salut à tous,voila hier soir j'étais sur l'autoroute j'ai voulu me faire une petite pointe et d'un coup la voiture c'est arretée comme si il manquait de l'essence ou de l'air impossible de prendre des tours et de redemarrer.esque qui il y a une personne qui a eu se genre de probleme?peut etre le turbo,ou boitier electronic?merci d'avance
×