Aller au contenu

goldorak71

Utilisateur
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de goldorak71

  • Rang
    P'tit néophyte
  • Date de naissance 13/01/1971

Information de profil

  • Sexe
    Homme
  • Localisation
    45 loiret
  • Marque et modèle
    audi Q5 noir
  1. bon bah , j'ai essayé le lien de playaz mais ça ne débloque pas ce satané mmi. Un grand merci à tous pour vos conseils , si quelqu'un pouvais m'aider meme en mp , pour le débloquer car comme je l'ai déjà dit auparavant , je ne suis pas doué en informatique.
  2. Ce matin je travaille , j'essaierais le lien donné mais je n'y crois pas trop non plus , pourtant je l'entends qui tourne ce bougre.
  3. alors je ne sais pas quoi faire .si quelqu'un pouvais m'aider.
  4. le dossier rar fait 328 mo j'ai lu sur le forum des liens pour la vers T puis AS mais ça renvoie sur senbox et je ne sais pas comment récupérer ceux-ci
  5. alors la bonne question. dans le lien rar qui m'a été envoyé , apres décompréssion j'avais trois fichiers : 1 , 2 et métainfo2 txt .je suppose que c'est une premiere version car mon mmi est de 2009 . comme info j'ai (ou j'avais ) : vers log : Hnav -EU - K0022-2-D1 vers Navi -DB 8R0060884C-ECE 5 .6 . 8 .
  6. je pourrais eventuellement essayer de remettre ma carte sd si j'arrivais à avoir un lien pour avoir un bon fichier car celui que j'ai ne marche pas.
  7. merci titou43 . oui je n'ai plus acces a rien .quand j'appuie sur un bouton on entend comme un bruit de lecture qui s'arrete au bout de quelques secondes. bien sur si quelqu'uun pouvait m'aider avec la methode que tu décrit je me deplacerait en région parisienne et alentours .
  8. bonjour, je suis nouveau sur votre forum et j 'ai un gros probleme de mmi qui je crois est planté .c'est un q5 de 2009 avec gps sur disque dur et suite a un achat de mise a jour 2016 sur eb.le vendeur m'a dit qu'il y avait des etapes intermediaires en telechargeant des fichiers 1,2 et metainfo2txt . j'ai donc mis ces fichiers sur carte sd ( le transfert etait tres lent ) et j'ai inserer la carte dans le port sd1 ,suivi les etapes et au momoent de redemmarer ,l'ecran reste noir et je n'ai plus rien, radio ,media ,gps ! mon garage me dit que la seule solution c'est audi et la j'ai peur que ça
×
×
  • Créer...