yandu13

Utilisateur
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de yandu13

  • Rang
    P'tit néophyte
  • Date de naissance 03/06/1968

Information de profil

  • Sexe
    Homme
  • Prénom
    yannick
  • Localisation
    Marseille
  • Marque et modèle
    A6 3L V6 berline
  • Motorisation
    A6 3L V6
  1. Ca grésille un peu mais c'est supportable. Par contre en Bluetooth mon iphone5 détecte bien le VNS mais impossible de téléphoner en main libre même en basculant avec le switch. Je n'ai pas essayé en filaire. Il y a bien le micro dans le plafonnier et j'ai le tel Audi dans l'accoudoir central. Il y a une activation ou une manip à faire?
  2. Merci, c'est vrais que je n'aime pas rester sur un échec. Oui il y avait bien un rapport avec la masse, bien vu.
  3. Problème résolu, le fil de masse n'était pas bien serti donc pas de contact.
  4. Bonjour, J'ai un MMI 2G plus (version 5.5.70) avec le chargeur 6 CD dans la boite a gants. J'ai installé un AMI4 BT VNS. (commandé a 200€ sur vns media choper Pologne, reçu 2 mois après la commande) J'ai suivi toutes les procédures du tuto mais quand je met le contact le MMI ne démarre pas. Quand je rebranche la fibre optique de la voiture sur le chargeur cd le MMI fonctionne. J'ai testé l'alimentation de l'AMI et c'est ok (je me suis repiqué sur le porte fusible). La fibre optique s'éclaire bien. quelqu'un aurait une petite idée sur la cause du problème? Merci d'avance.
  5. Bonjour a tous, je m'appel Yannick, 47 ans j'habite a Marseille et heureux possesseur d'une A6 3L V6 233 Ch de 2006. Je m'engage a respecter les règles du forum. Merci de m'accepter parmi vous.