laserjet

Utilisateur
  • Compteur de contenus

    58
  • Inscription

  • Dernière visite

À propos de laserjet

  • Rang
    Débutant
  • Date de naissance 03/07/1946

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Daniel
  • Localisation
    27120
  • Marque et modèle
    Audi A6-Peugeot J9
  • Motorisation
    Audi A6 Quatro
  1. Bonjour à tous Merci encore pour vos messages J'ai acheté une neuve etJ'ai un peu laissé tombé ces derniers mois mon A6 La semaine prochaine je me remets dessus.. Bon WE
  2. Bonjour Merci Gwy Bien sur j'ai déjà regardé du coté AV droit et RAS Cdlt.
  3. Bonsoir Pour le voyant du tableau qui clignote c'est réparé par un réglage du contacteur de pédale de freins Nouvelle purge des freins et c'est un peu mieux mais reste tres mou et beaucoup de course de pédale Je ne sais pas si les freins se bloquent puisque qu'elle ne sort plus de terrain Je vais essayé de faire un essai la semaine prochaine J'ai plus vraiment confiance dans ces freins, d'autant plus que meme chez Audi le problème est inconnu C'est impossible de ne pas avoir d'historique sur cette panne des quatre roues qui bloquent.... Bonne soirée à tous
  4. Bonjour à tous De retour ce WE sur cette A6 Changer MasterVac et maitre cylindre de freins pas de changement Sur l'ordinateur j'ai un nouveau code defaut: 00741 Surveillance pédale de frein 27 00 Signal implausible Le voyant de préchauffage clignote au tableau de bord Sur module ABS Aucun défaut Merci de votre aide
  5. Bonjour Oui Burny je crois que je vais commencer par là Merci
  6. Bonjoue Excusez le retard pour répondre Sur l'ordinateur le lendemain j'avais comme defaut manque de pression ABS et ESP au tableau de bord Apres changement du liquide et purge et re-purge j'efface les défauts et recherche à nouveau et plus rien comme défaut Mais pédalle presque au planché et pas de freins Par contre moteur arrèté la pédalle est dur, et sitot moteur en marche c'est au planché Merci pour vos réponses
  7. Bonjour Pour répondre à Burny, les freins ce sont bloqués tout seul, les quatre roues ensemble... Cdlt.
  8. Bonjour Merci pour vos réponses Purge et repurge j'ai épuisé le stock de liquide sur ma région Maitre cylindre oui pourquoi pas... Ca n'explique pas le blocage des quatre freins à 120 Kmh, je vous assure que ça fait tout drole comme peur... En attendant j'ai acheté un autre véhicule le temps de trouver la panne Merci à vous
  9. Bonjour merci pour vos réponses Après purge du circuit de freins et changement du liquide il en avait besoin vu la couleur Sur route au ralentie en appuyant sec sur la pédale ça freine très bien Si j'appuie lentement la voiture continue d'avancer et la pédale se retrouve au planché et il faut utiliser le frein à main Donc peut-être le maitre cylindre en panne ??? Ou ce fameux capteur de préssion ??? Pour l'instant j'ai pas trouvé autre chose A suivre
  10. Bonjour Un dimanche noir commence le matin avec le heurte avec un bordure dans un rond point, donc jante abimée et pneu HS 50km plus loin arrivé à destination RAS 3 h plus tard je reprends l'autoroute et 5/6 km plus loin la voiture n'avance plus et les 4 roues fume Les quatre roues sont bloquées et pédalle de freins très molle Arret pres d'une borne d'appel,gendarmes,DDE et dépanneuse, le cirque quoi... Environ 1h après je descend l'Audi du plateau et miracle les freins sont débloqués Je décide de rentrer comme ça mais pratiquenent sans frein c'était prendre un risque main bon Ce matin passage sur l'ordinateur et résultat Freins ABS Code défaut 01435 Transmeteur de pression G201 35-10 J'ai regardé derrière la roue AD RAS après le choc.... Que c'est t'il passé sur ces freins ?? Si vous avez une idée merci d'avance
  11. Bonjour Oui j'ai oublié de l'indiquer BOSCH réf: 1 460 225 083 Cdlt.
  12. Bonjour Voici un lien pour une image de vue éclatée de la PI Le joint N°392 ...c'est lui
  13. Bonjour Sur ce meme coté c'est gravé à même la PI Sinon avec la carte grise c'est possible de trouver la ref. de la pompe Cdlt.
  14. Bonsoir Changé tout les tuyaux qui arrivent et partent du filtre par des transparents pour etre sur que cela ne viens pas de lâ..RAS.. Dépose de l'admission d'air pour avoir acces à la vis sur le côté droit de la PI Changé pour la deuxieme fois le joint torique, et cette fois çi par le bon joint et de la bonne dimension car j'ai acheté des joints sur les conseil d'un d'entre vous qui ne vont pas du tout Alors faites comme moi allez chez le Bosch de votre région avec la réf. de votre pompe et tout va bien pour 2.5 euros Depuis plus de problème mème après trois jours sans bouger.. Merci à vous