Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

labbaci

Utilisateur
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

À propos de labbaci

  • Rang
    P'tit néophyte
  • Date de naissance 14/10/1976

Information de profil

  • Sexe
    Homme
  • Localisation
    Montauban
  • Marque et modèle
    Audi A4 1.9 tdi
  1. labbaci

    Code defaut 19586

    Bonjour, je viens de voir le message!!!!!!! Merci Wauzz!!!! Alors en 1- j'ai démonter la vanne EGR et collecteur pour un bon nettoyage, remontage en changeant tous les joints torique + joint collecteur. 2- j'ai remplacer la durite de la vanne EGR vers la N18. Résultat: vanne EGR fonctionne correctement, en revanche Voyant MIL toujours allumer!! et plus de perte de puissance. j'ai rouler environs 2400 Km en deux jours (voyage d'été!!!) avec un surrégime pour évacuer un peu le système selon le conseille d'un pot. a présent le voyons s’éteint une fois de temps en temps mais pour une 20 a 30 de km et rebelote. je vais remplacer la vanne N18 et vérifier le câblage entre la N18 et le calculateur moteur. je te tiendrai au courant, merci pour ton soutien !!! :icon6:
  2. labbaci

    Code defaut 19586

    Salut wauzz oui avec vcds 12, voici le résultat. 1 Code défaut trouvé: 19586 - Système de recyclage des gaz Limite de régulation dépassée P3130 - 35-10 - - Intermittent Tests passés: 1 1 0 0 0 Type chassis: 8E (8E - Audi A4 B6/B7 (2001 > 2008)) Scanner: 01 02 03 08 09 0F 11 15 16 17 18 25 36 37 45 46 55 56 57 65 67 69 75 76 77 VIN: WAUZZZ8EX4A105742 Kilometrage: 192350km ------------------------------------------------------------------------------- Adresse 01: Moteur Labels: FRM\038-906-019-130.lbl No. pièce: 038 906 019 LJ Pièce: 1,9l R4 EDC 0000SG 4910 Codage: 00002 No. Atelier: WSC 63251 VCID: 6ADB344116079A4E2AD-49D8 WAUZZZ8EX4A105742 AUZ6Z0C0300799 Pas de défaut trouvé ou codes-défaut non implantés dans le calculateur ou une erreur de communication a eu lieu ------------------------------------------------------------------------------- Adresse 03: Freins ABS Labels: 8E0-614-517.lbl No. pièce: 8E0 614 517 Pièce: ABS/ESP front 3429 Codage: 04255 No. Atelier: WSC 00186 VCID: E5C1C77D7F19353687F-5000 Aucun code défaut trouvé. ------------------------------------------------------------------------------- Adresse 08: Climatronic Labels: 8E0-820-043.lbl No. pièce: 8E0 820 043 AA Pièce: A4 Klimaautomat 1319 Codage: 00000 No. Atelier: WSC 63251 VCID: 60CF5669E03BD01EF49-5000 1 Code défaut trouvé: 00819 - Transmetteur de haute pression (G65) 07-00 - Signal trop bas ---------------------------------------------- Adresse 09: Centrale Elec. Labels: FRM\8E0-907-279.lbl No. pièce: 8E0 907 279 F Pièce: int. Lastmodul RDW 0517 Codage: 00001 No. Atelier: WSC 63351 VCID: 3561D73D0F3905B677F-4A9C 1 Code défaut trouvé: 01794 - Calculateur Numéro de châssis incorrect 35-00 - - ------------------------------------------------------------------------------- Adresse 15: Airbags Labels: 8E0-959-655-84.lbl No. pièce: 8E0 959 655 B Pièce: Airbag 8.4EP 3002 Codage: 0010602 No. Atelier: WSC 63251 000 00000 VCID: 3663D031423F0EAE7E5-5000 1 Code défaut trouvé: 01218 - Détonateur d´airbag latéral côté passager AV (N200) 001 - Valeur limite supérieure dépassée - Intermittent - Témoin allumé ------------------------------------------------------------------------------- Adresse 16: Volant multifonct. Labels: 8E0-953-549.lbl No. pièce: 8E0 953 549 S Pièce: Lenksáulenmodul 0611 Codage: 00012 No. Atelier: WSC 63251 VCID: 4385B9E551EDAB06C9B-4A3A Aucun code défaut trouvé. ------------------------------------------------------------------------------- Adresse 17: Instruments Labels: 8E0-920-9xx-8E2.lbl No. pièce: 8E0 920 900 K Pièce: KOMBI+WEGFAHRS. RB4 D37 Codage: 00100 No. Atelier: WSC 00186 VCID: 2C57F259DC73447E181-5072 WAUZZZ8EX4A105742 AUZ6Z0C0300799 Aucun code défaut trouvé. ------------------------------------------------------------------------------- VCDS Log d'auto diag Mercredi,18,Mai,2016,18:37:51:30835 Page 3 VIN: WAUZZZ8EX4A105742 Plaque d'immat.: Adresse 46: Module confort Labels: 8E0-959-433-MAX.lbl No. pièce: 8E0 959 433 AS Pièce: Komfortgerát T01 1210 Codage: 06976 No. Atelier: WSC 63251 VCID: 820BFCE18E77E20E02D-4A3A Sous-système 1 - No. pièce: 8E1959801 Pièce: Tõrsteuer.FS BRM 0003 Sous-système 2 - No. pièce: 8E1959802E Pièce: Tõrsteuer.BF BRM 0003 Sous-système 3 - No. pièce: 8E0959801A Pièce: Tõrsteuer.HL BRM 0004 Sous-système 4 - No. pièce: 8E0959802A Pièce: Tõrsteuer.HR BRM 0004 2 Codes défaut trouvés: 00956 - Clé 2 35-10 - - - Intermittent 01331 - Calculateur de porte côté conducteur (J386) 80-00 - en mode fil unique Fin --------------------------------------------------------------------- j'ai vérifier les durites, débitmètre, ok j'ai poussé le moteur pendant 10 à 15 mn à 3000 à 4000 tr/mn, le lendemain c'étais ok plus de voyant MIL et plus de mode dégradé. j'ai retrouver toute la puissance. Et le soir en rentrant chez moi re-voyant MIL. j'ai vu les différant topic sur le sujet mais rien de productif. Merci pour ton retour
  3. labbaci

    Code defaut 19586

    bonjour Wauzz j'ai le même soucis sur ma A4 avant B6 130cv mais avec perte de puissance en bas regime et audela de 3000t/mn y a toute la puissance qu'il faut. pouvez vous me dire un peut plus svp Merci !!!
  4. Salut One-T j'ai trouvé le problème de mon essuie-glace, c'est le boitier ou module de central electric adresse 09 qui avait pris l'eau. devis chez audi 580€. Alors j'ai pris mon courage à..............et démonté le module résultat oxydation d'une composante électronique. j'ai trouvé un module de rechange d'occaz à 106€ sur ebay mais il faut le recoder et garantie 12 mois. j'ai jamais recoder, bref je te tiendrai au jus et si ta une idée ou un tuto comment le recoder je suis preneur. A+ et bonne soirée.
  5. Salut vivian31, Problème résolue, le module central electric 09 a pris l'eau, donc une composante de la carte électronique HS et c'est la composante qui gère l'essuie glace. la réf du module est 8E0907279F, prix sur ebay 106€ TTC occasion . Voila
  6. Bonsoir tout le monde. Toujours pas d'aide, je commence a angoissé............... :mur: . Si y a une âme charitable qui pourrait m'aidé ça serai vraiment sympa. Merci pour vos nembreusesss réponsessss.
  7. Bonjour tout le monde, Je voudrai avoir un avis svp sur le remplacement et compatibilité du module @09 Réf: 8E0 907 279F (Central Electric) sur ma A4 B6 1.9L TDI 130CH. Le module est HS :mur: pour cause d'infiltration d'eau par la trémie d'ldb, donc faites attention au joint du cache Ordb. est-ce que les ref 8E0 907 279C, B ou E sont compatible ?????? :marcelpoire: et si oui comment les reprogrammer avec Vagcom ou vcds 12 svp Merci d'avance pour vos reponsessss :marcelpoire:
  8. Bonjour vivian31, dsl pour le retard et merci pour ta reponse, rien d'oxyder dans le commodo. il faut que je vérifie le calculateur central électrique, si y a une oxydation ou pas. A+
  9. Merci, c'est sympas d'avoir au moins un soutien Bonne soirée
  10. Bonjour a Tous, WAW pas de réponse pour mon problème :mur:
  11. Bonjour, Il y a une petit manip qui marche bien sur mon A4 B6, tu mets le contact et lève les quatre boutons lève-vitres vers le haut pendant 40 seconde. (L’action de levée les quatre boutons réinitialise la commande lève-vitre au complet) ensuite tu coupes le contact. Et enfin tu remets le contact pour descendre la vitre côté conducteur. Test avec la clé ca devrai marcher. Enjoy.
  12. Bonjour, Essuie-glace qui ne fonctionne (A4 avant break 1.9L TDI 8E 2004) plus à cause d’une infiltration d’eau côté boitier ordi de bord, donc un problème électrique ou électronique. Ce que j’ai fait dans un premier temps : - Démontage de la tringlerie pour voir si les axes sont grippés. Sur ce point tous va bien. - Vérification du fonctionnement du moteur d’essuie-glace. Pareil le moteur fonctionne. - Vérification de l’alimentation du moteur d’essuie-glace avec le multimètre. La y a du courant mais seulement sur deux lames en positif (11.54 V), puis les deux autres ça me donne une valeur négative du style (-0.07V) ?????. Je branche VCDS 12FR et vérifie le module central électrique, ça me donne deux code erreurs : 2 Codes défaut trouvés: 01753 - Moteur d´essuie-glace -V vitesse 1 31-10 - Rupture/court-circuit à la masse - Intermittent 01754 - Moteur d´essuie-glace -V vitesse 2 - 31-10 - Rupture/court-circuit à la masse – Intermittent J’ai tout remonté et débranché la batterie histoire de réinitialiser les modules, ça n’a rien donné. Je cherche sur le net et trouve. Je trouve qu’il faut effacer les codes défaut trouvés et remettre le réglage d’usine du module centrale électrique pareil toujours rien. J’ai dû faire un tour avec histoire de sécher le tous, je teste l’essuie-glace et là un mouvement et arrêt en lien milieu du pare-brise. Je je suis nul en électronique :mur:, donc qlq’un à des connaissances ou une expérience sur ce sujet, je suis preneur. :marcelpoire: :marcelpoire: :marcelpoire: Help Help :marcelpoire: Merci d’avance.
  13. Bonsoir messieurs, j'ai le code défaut: 2 Codes défaut trouvés: 01753 - Moteur d´essuie-glace -V vitesse 1 31-10 - Rupture/court-circuit à la masse - Intermittent 01754 - Moteur d´essuie-glace -V vitesse 2 31-10 - Rupture/court-circuit à la masse - Intermittent Apres vérification de la tringlerie et le moteur ok, j'ai remis les paramètres d'usine du module centrale électrique et toujours rien :mur: . Je n'arrive pas a trouver la solution. pouvez vous m'aider SVP. :marcelpoire: :marcelpoire: :marcelpoire: :marcelpoire: Merci d'avance.
  14. Bonsoir Marc30560, j'ai eu le même souci (infiltration d'eau côté boitier ordi de bord) et mes essuie-glace ne fonctionne plus. ce n'est pas la tringlerie ni le moteur, voici les codes erreurs: 2 Codes défaut trouvés: 01753 - Moteur d´essuie-glace -V vitesse 1 31-10 - Rupture/court-circuit à la masse - Intermittent 01754 - Moteur d´essuie-glace -V vitesse 2 - 31-10 - Rupture/court-circuit à la masse – Intermittent A tu résolue ton problème ? Et si tu as une idée sur les miens, ton aide est la bien venue

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...