Aller au contenu

splash37

Utilisateur
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

À propos de splash37

  • Rang
    P'tit néophyte
  • Date de naissance 25/11/1972

Information de profil

  • Sexe
    Homme
  • Localisation
    indre et loire (37)
  • Marque et modèle
    a7 sportback quattro 313cv
  1. bonjour, apres une mise a jour en K0900, le gps se coupe et données de navigation non activées s affiche. Tout marchez tres bien avant, avez vous une idée ? Prochain sujet non-lu →
  2. salut, petit retour sur la muse a jour mmi, pour utiliser le telephone en bluetooth et les datas via une sim en meme temps petite manip par le green menu: diagnose setting tel_settings puis activer nad opeartion mode reboot du mmi puis dans reglage telephone, vous avez le choix de passer les appels soit via bluetooth soit via la sim,en bas à droite de l'ecran 2 rectangles apparaissent pour la force des signaux. lors du choix le mmi redemarre tout seul
  3. Bon hier, remis à l état usine les regagnes téléphones dans le mmi, refait la procédure avec effacements des défauts avant de remettre les paramètres dans le Green menu. Ce matin tout a fonctionné , 2G et 3G, je reteste ce soir au retour.
  4. Bon ben, retour sur le demi succès Partage des data oui mais en 2G, des que je roule et que le mmi passe en 3G, plus de data et retour des datas des que je perd la 3G, grrrrrrrrrrr
  5. hello probleme resolu ne me demander pas pourquoi, j'ai ete dans reglage telephone, reglage connexion data et j'ai mis sur sans demande. :marcelpoire: tous fonctionne, par contre si je rebascule sur avec demande, il me demande si je veux engendrer des frais suplementaires pour le partage de data (normal), et meme en cliquant sur oui, echec de connexion. je rebascule sur sans demande et la, des solicitations de google earth ou d'audi connect, il se connecte et tous fonctionne. merci a tous, en esperant que cela serve a d'autre.
  6. hello merci pour ses propositions, je vais tester tout ça et je vous tiens au courant
  7. Exact, Merci pour l explication, maintenant je suis a la recherche de l explication du module 5F du VAGcom pour mon problème,
  8. je ne crois pas, celui ci permet de mettre une carte sim dans la voiture et d'avoir un telephone en bluetooth en meme temps, de plus je crois qu il est necessaire pour la mise a jour carto.
  9. salut french mise a jour avec ce FW HN+R_EU_AU_K0783_(Q3-A6-A7-A8) avant j avais HN+R_EU_AU_P0532
  10. hello apres recherche, oui j ai modifier des codages, le check des aiguilles au demarrage, la video in motion entre autre, mais tout fonctionnait bien y compris la 3g jusqu a la mise a jour du mmi. corfialement
  11. salut, oui reinit du mmi suivant la methode ci dessus. lorsque j inscere une carte sim dans la voiture, j ai le telephone mais pas la 3g, donc pas de google earth d'audi connect etc...... quand au codage, dsl je ne vois pas ce que c'est j'ai juste ce defaut au vag com. merci pour ta réponse
  12. bon, personne pour me repondre? :unhappy: bah tant pis, je vais continuer mes recherche et vous tiendrai informer si je trouve. a plus
×
×
  • Créer...