MaxouTCD

Utilisateur
  • Compteur de contenus

    109
  • Inscription

  • Dernière visite

À propos de MaxouTCD

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Maxime
  • Localisation
    Sud Seine et Marne
  • Marque et modèle
    A6 C6 4F
  • Motorisation
    2.0 TFSi

Visiteurs récents du profil

258 visualisations du profil
  1. Bonjour tout le monde, Je viens de voir que ça fait un moment que je n'ai pas donné de nouvelles du corbillard... Depuis tout ce temps, quelques pièces de changés, quelques rayures volontaire... Aujourd'hui, j'ai changé le calorstat suite a un soucis il y a trois semaines. En me rendant au boulot, la voiture a chauffé, le liquide de refroidissement a presque atteint les 130°. Bah je peux vous dire que c'est pas de tout repos de le changer. J'ai dû faire tomber la courroie accessoire, démonter l'alternateur et jouer avec des fixations de tuyaux rigide... Après une demi heure de chauffe, le ldr a atteint les 90°, j'ai fait un petit tour avec une conduite très souple, la température n'a pas bougé, une fois garer je suis monté dans les tours, toujours pas d'anomalie. Après une opération de plusieurs heures, bah je suis quand même satisfait. Je ferais un petit shooting photos dans peu de temps.
  2. Merci remi_rco, je te tiendrais au courant. Pour le moment pas eu trop le temps de faire quoi que ce soit sur ma titine, on arrête pas les rendez-vous. On a trouvé une maison, et du coup rdv sur rdv pour un peu tout ce qui concerne les travaux... Et j'ai un soucis avec mes radars de stationnement, ils s'enclenche tout le temps, et mes feux de recule reste allumés. Pour moi, je pense au contacteur de marche arrière qui reste coincé, mais comme il faut lever la voiture pour regarder, je vais attendre d'être en repos pour ça. Voilà quelques nouvelles.
  3. Pour le moment, le mandataire m'a dit qu'il contactais le garage en allemagne, je le rappel lundi pour savoir si il a eu des informations. Sinon, j'ai essayer de me mettre a VCDS, bah pas réussi. Après plusieurs essai, de diverses façon, avec un autre pc.... toujours rien. Je me décide de regarder sur le net pour savoir pourquoi, après 1h30 de tentative sans réussite. Par moment, je me trouve débile, j'aurais du me renseigner avant, ayant un cable ELM 327, bah pas compatible avec VCDS. Je pense investir dans un vrai câble quand même....
  4. Il est vraiment beau, et en plus avec ces surpiqure rouge. Ça lui va à ravir
  5. Pas de soucis, regarde tes MP :icon_biggrin: :icon_biggrin:
  6. Oh me**** Désolé pour toi. Tu n'as rien? Pas de coup du lapin même avec un "petit" choc?
  7. J'ai vu que l'on pouvais désactiver le module de contrôle des ampoules sur golf 5/6, peut être possible sur nos belles. J'ai le tuto, je regarderais quand mon VCDS seras operationnel.
  8. Le mail pour la société de mandataire viens tout juste de partir, pour qu'il fasse remonter l'information au garage le plus rapidement possible sachant que j'ai une garantie de 6 mois. Le jour de la livraison du véhicule, le mandataire m'a dit "qu'il n'y avais pas le dvd dans la voiture" et je ne mettais pas renseigné sur l'endroit du lecteur de navigation. J'espere ne pas m'être mit dans un pétrin et dans une longue procédure.... :mur: Oui Bagheera, le MMI me sort "module non installé"
  9. C'est bizarre quand même. Et tu sais ce que ça lui dit sur le mmi? Si j'ai pris cette voiture c'est qu'elle avait le GPS sur l'annonce. Puis quand je voit le prix d'un lecteur, et si j'ai pas l'antenne ni le câblage, je sais pas comment je vais faire...
  10. Voilà la photo : Motion, regarde tes mp, je t'en ai envoyé un concernant une présentation :icon_wink: