Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous informer que le forum fait peau neuve pour cette nouvelle année 2019 ! Nous espérons que ce dernier vous apportera entière satisfaction et que vous prendrez toujours autant de plaisir à vous y rendre. N'hésitez pas à partager vos anecdotes, souvenirs, photos, trouvailles, et expériences...

craig71

Forumiste
  • Compteur de contenus

    107
  • Inscription

  • Dernière visite

À propos de craig71

  • Rang
    Forumiste novice

Information de profil

  • Sexe
    Homme
  • Prénom
    Grégory
  • Localisation
    71
  • Marque et modèle
    A4 Avant B7 265 cv
  • Motorisation
    V6

Visiteurs récents du profil

107 visualisations du profil
  1. craig71

    Problème ventilateur

    Merci pour vos réponses. Je vais quand même surveiller ça. Encore merci à tous!!!👍
  2. craig71

    Problème ventilateur

    Le FAP est lié au ventilo????
  3. Bonjour à tous, Depuis quelques temps, sur l’A3 berline 1.6L TDI 105 Cv de 2014 de ma moitié, le ventilo tourne une fois le moteur arrêté alors qu’il fait 2 degrés dehors. Je suppose que c’est une sonde qui déconne. Est-ce que quelqu’un a déjà eu ce problème? Si oui, la sonde se change t’elle Facilement ou est-ce qu’il faut passer par la case garage? Merci d’avance pour vos réponses. Et bonne année et meilleurs vœux à tout le monde!!!
  4. craig71

    Attelage

    Merci pour ta réponse, je pense que tu as raison, je vais les appeler demain pour être sûr. encore merci!!
  5. craig71

    Attelage

    Bonjour à tous, j’ai un attelage sur mon A4 B7 avant quattro de 2005. Je suis sur le point d’acheter une A4 B8 berline de 2010. Je voudrais savoir si l’attelage est adaptable sur la B8? si quelqu’un peut me répondre rapidement et de manière sûre ça serait cool car je voudrais le savoir rapidement pour le démonter. merci d’avance aux fins connaisseurs
  6. craig71

    Avis sur Q3 177cv quattro S tronic

    Tu parles comme un livre Erick69!!! Merci pour ton retour humberto21.
  7. craig71

    Avis sur Q3 177cv quattro S tronic

    Merci pour vos retours et surtout à Christo90 pour tes nombreux conseils très précis. Je roule en Audi, je connais pas mal la marque donc je sais que le point sensible c'est l'entretien de la boîte et être à l'affût d'un bruit suspect. c'est une 2e main qui est vendu par un garage Citroën. Le garage connaît bien le 2e propriétaire car il lui avait vendu après avoir repris sa DS4 et là il lui reprend pour lui vendre la DS5. Tout l'entretien a été fait chez Audi. Je l'ai essayé il va vraiment bien. Mais je vais aller faire un 2e essais pour être sûr du coup. C'est vrai que cette boîte va vraiment bien, les palettes c'est vraiment le top!!!
  8. Bonjour à tous, Je suis sur le point d'acheté un Q3 177cv quattro S tronic Ambition luxe de 2011 avec 131 000km. Je l'ai essayé et j'ai été agréablement surpris. Je voudrais avoir l'avis de ceux qui roulent avec le même modèle et m'alerter sur les défauts ou les problèmes qu'ils ont pu rencontrer avec. Merci d'avance pour vos retours. Bonne journée à tous. Greg
  9. J'ai bien tapé sur le tableau de bord et pour le moment ça fonctionne normalement!!!! :)
  10. Merci pour le lien mais je ne suis pas un expert Audi et ce croquis bien ciblé ne me dit pas où se trouve le volet!! C'est juste ça que je demande c'est par ou se fait l'acces!!
  11. je ne suis pas plus avancé avec ça!!! lol Quelqu'un peut m'en dire un peu plus pour m'aider svp??
  12. Et il est situé où ce volet?
  13. Il y a bien un problème que du côté conducteur. J'ai essayé de mettre à 16, il sort bien du frais côté passager par contre côté conducteur c'est que du chaud. Donc à priori c'est juste un problème de volet comme dit rgb4. Par contre comment résoudre ce problème???
  14. Bonjour à tous, Voilà depuis aujourd'hui, ma belle fait que du chaud. Je m'en suis rendu compte rapidement car la clim était réglée à 21 et je trouvais qu'il faisait très chaud dans l'habitacle. J'ai roulé pour voir et toujours pareil. Pour tester, j'ai mis 17 et il faisait toujours aussi chaud dans l'habitacle!! Et l'air qui sort de la sortie qui est côté conducteur sur le tableau de bord est très chaud. Est-ce que quelqu'un a déjà eu ce problème dans le fofo??? Merci d'avance.
×