zergo

Utilisateur
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

À propos de zergo

  • Rang
    P'tit néophyte
  • Date de naissance 28/03/1979

Information de profil

  • Sexe
    Homme
  • Localisation
    tours
  • Marque et modèle
    audi A3sportback 1.6 audi A6 B5 2.5 180cv Peugeot 205 rallye 1.3 un bijou ...
  1. salut pour vous donner des News ! elle a refonctionné correctement pendant 1 mois et après de pire en pire ..:: tuyau de retour injecteur poreux et joints de pompe morts! donc mise en place d une pompe électrique en amont et depuis nickel voilà au cas où j ai un système complet de pompe etc dans le réservoir complet neuf à vendre pour A4/a3 a6 merci en tout cas
  2. pour info. je vais changer le système dans le réservoir pompe et le corps de pompe et ses tuyaux , j en ai trouvé un neuf pour 100 donc je ne prend pas trop de risque ...et ça n a pas l air trop difficile
  3. elle a fonctionné parfaitement jusqu'à ce que la jauge indique la moitié sur le compteur . test effectué voiture inclinée nez en haut ,elle n a pas démarré un matin mais avec le startpilot . je l ai regaré nez vers le bas pour le lendemain sans rien toucher et elle démarre ... je pense à l effet vase communiquant....reste plus qu à faire réviser la pompe ...je ne vois que ça elle doit être trop faible ...
  4. je vais qd même regarder cette pompe et flotteur ... car là je suis à la moitié et elle démarre tjr bien ... et j ai juste reserré les bougies de préchauffage elles étaient desserrées :-/
  5. pour info ... réservoir plein elle démarre nickel dans n importe quel sens ! mais je pense qd même pour un problème de pompe HP j irai la faire contrôler chez un diéséliste .car franchement mise à part si mon garagiste a grillé la pompe dans le réservoir ( car plus le réservoir se vide et moins elle démarre n importe le sens ...)sans qu il le voit et comme dis plus haut il se pourrait un à problème de pression avec la pompe ... plus y a gasoil ,elle n a pas besoin de forcer et moins y en a et elle a du mal à réamorcer ... en tout cas merci à vous pour votre intérêt et si vous avez une section HS je vous présenterai ma rallye :)
  6. une question dans le doute ce n'est pas une pompe de gavage dans le réservoir ? c est une pompe de transferts ? car depuis que je laisse la moitié de réservoir et le nez en bas elle démarre tout les jours maintenant je vais faire le plein et voir dans le mauvais sens et installer une poire d amorçage avant le filtre et voir après
  7. ok je comprend mais même avec le clapet anti retour avant la pompe ?? car si elle se viderait dans le moteur la voiture démarrait tout le temps ... car la selon le sens c est ON ou OFF
  8. et de plus clapet anti retour entre le filtre et ce tuyau ....
  9. non justement ça en fait rentrer ...ça gloute gloute qd je l'ouvre
  10. grosse bulle à ce niveau qd elle est longtemps en arrêt voilà en gros
  11. bon toujours le même soucis ,!!! dans un sens nickel (24h) des qu elle a le nez vers le haut ( léger qd même )plus de 8 h rien en tournant la clé !!! j'ai l inmpression que ça s aggrave plus! qd le réservoir se vide .... je vais placer un clapet juste après le réservoir et ensuite je ne vois plus que la pompe en cause ...mais ça ne me paraît pas logique ...
  12. bonsoir à tous bon le soucis n est pas résolu ....tout vérifié et le problème persiste !!!!je vais changer la vanne du filtre à gasoil et si ce n est pas ça !!! je fais un barbuc avec !!!! je vais la vendre dans l état avec tout ce que j ai fait dessus 1500 balle et zou j achéte une XS :)
  13. oui ou du réservoir vers la pompe une prise d aire sûrement ( bulle au niveau de la durite transparent après le filtre )
  14. bien sûr il y a besoin de ça que qd elle ne démarre pas l avant vers le haut après l avant vers le bas elle démarre nickel par contre je ne l'ai jamais laissé assez longtemps pour voir si le phénomène se passe aussi ...