Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

OldA8

Utilisateur
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

À propos de OldA8

  • Rang
    P'tit néophyte
  • Date de naissance 16/07/1983

Information de profil

  • Sexe
    Homme
  • Localisation
    Bretagne, Finistère (29)
  • Marque et modèle
    Actuelle: Audi A4 B8 3.0 TDI 240 CV 2008 ... Ex: Audi A8 D2 2.5 TDI 150 CV 1998 (115000 Kms) Ex: Audi A6 C4 2.5 TDI 140 CV 1997 (310000 Kms) Ex: Audi 80 B4 1.9 TD 75 CV 1995 (200000 Kms)
  1. Bonjour à tous, Je reviens vers vous pour vous donner des news de tuture suite à toutes mes "mésaventures" dirons-nous... D'abord merci à neoa8 & à ahuit de m'avoir répondu! Pour répondre à ta question neoa8 mon A8 est bien de 98 et a effectivement que 104000 km au compteur à ce jour!! C'était donc bien la pompe à injection HS (panne du calculateur), pas de vrai pompe de gavage effectivement sur ce modèle, chez Audi ils m'ont proposé une reparation du calculateur chez un spécialiste. Evidemment j'ai accepté étant donné le prix d'une pompe échange standart chez eux... Ben oui 200€ au lien de 3000€ ça fait tout de suite réfléchir :icon_eek: Il faut savoir que ce chantier a été un veritable fiasco, entre le temps de réparation/retour du calculateur, la repose et l'essai... Démarre puis cale de nouveau! :madgo: Et le temps où la voiture est restée chez audi, personne ne voulant trop se mouiller quand au diag de ce nouveau problème... Bref, après un mois d'attente où j'ai pris sur moi, j'ai pété un cable là-bas car je soupçonnais comme un léger foutage de gueule... :icon_mad: Après cette remise à niveau nécessaire, nouveau diag et toujours une panne sur le calculo... Proposition de la concession: 50% de prise en charge sur la pompe à injection en échange standart... Ce qui est le minimum compte tenu de la situation :icon_biggrin: Proposition acceptée, commande de la pompe et là... pompe non dispo et en reliquat!! Zéro stock France et Allemagne! :icon_evil: Encore un mois d'attente avant d'avoir la pompe!! J'étais comment dire... irrité! :meanie: Au final donc, la pompe a enfin été remonté, prestation garantie 2 ans pièces & MO. La concession ne m'a compté qu'un seul démontage/remontage de pompe, ne m'a facturé aucun diag,et evidemment les 50% de remise... Dans l'ensemble, ils se sont bien ratrappés! :glare: Je m'en sort donc pas trop mal, avec une pompe injection neuve, en espérant que les surprises s'arrêtent là car sur ce genres d'autos cela coûte vite un bras... Mes suitements d'huile des caches culbu ayant été ENFIN réglés par la réfection des paliers et le montage de rondelles spéciales... Je reprends la route sereinement en paquebot Audi, cool ^_^ Bonne continuation!
  2. Bonjour tout le monde! Après une longue période d'absence, j'ai besoin de l'avis éclairé des personnes de ce forum! :reflexion: Je resitue le contexte: Je me suis décidé à faire la distri de mon V6 2.5 TDI AFB chez Audi il y a environ un mois... Je passerai les détails, rebondissements multiples (pièces en reliquat) et autres imprévus (arrêt maladie du technicien) mais il faut savoir que ma chère A8 est restée 3 semaines au garage et que le tout m'a coûté la bagatelle de 2400€ et des brouettes... :icon_eek: Je précise tout de même que des pièces ont été remplacées en préventif (calorstat, joints d'AAC & vilebrequin...), d'autres remplacées suite à de mauvaises surprises (durites, échangeur d'huile...) et j'en passe! BREF, le prix initial dépassait alègrement les 3000€ AVANT négociation des prix... !! Si si... :mur: MAIS, ce n'est pas ce qui nous intéresse ici... :nanana: NON, car mercredi dernier, (cela faisait une semaine que j'avais récupéré ma caisse au garage pour info) sur une petite portion de voie express, moteur bien chaud je pousse un peu, je double, et là boum plus rien : le moteur SE COUPE en pleine accélération!!! :icon_confused: Juste le temps de me garer sur la bande d'arrêt d'urgence de reprendre mes esprits, et là je tel direct à Audi assistance pour qu'ils dépêchent un plateau pour venir chercher mon paquebot échoué le plus vite possible... Inutile de dire que je ne tente pas un redémarrage! Je jette un oeil au moteur forcément, pensant à une rupture de courroie par ex... Tout était intact, du moins visuellement tout était ok... Le plateau arrive, on dépose la voiture chez Audi... BREF, j'en arrive au vif du sujet, le diagnostic tombe ensuite chez Audi... :pleure2: Pompe à injection HS!!! LA BONNE BLAGUE, 3000€ pour un échange standart! Euh attendez là, je viens pas de vous lâcher 2400€ y'a une semaine...??? :madgo: Sachant que la voiture a actuellement un peu plus de 100 000 Kms, que la pompe à injection a déjà été remplacée chez Audi par le précédent proprio (j'hallucine, ellle a même pas 50 000 bornes!!!) Pour être plus précis, il semblerait que se soit le calculateur qui soit HS. Je me suis renseigné chez un dieseliste, ça ne se détaille pas chez Audi mais eux peuvent le refaire mais cela revient aussi cher que de remplacer la pompe paraît-il... SUPER. Après je ne veux pas accuser le garage mais je ne crois pas au hasard. En deux ans que je la possède, jamais le moindre souci et là en l'espace d'un mois j'en ai presque pour la valeur de la voiture... :icon_evil: ALORS, ma question est la suivante : est-il possible qu'une distibution mal remontée (calage par ex) puisse dégommer une pompe à injection? Est-ce qu'une pompe à injection flashe comme ça d'un seul coup? pas de signes de faiblesses avant? sachant que ce n'est pas arrivé immédiatement, j'ai du faire une cinquantaine de bornes avant qu'elle largue! Après, j'avais pensé à la pompe de gavage, il y en a bien une sur ce modèle non? Parce qu'on me dit que non chez Audi... Deuxième question, en admettant que se soit la pompe de gavage, peut-on avoir le défaut de pompe à injection au diag alors que le souci vient de la pompe de gavage? Tout ceci n'est que pure supposition. Petites précisions : Audi me dit que toutes les courroies & galets sont bien en place et que la voiture ne démarre pas. Après comment prouver la faute de la concession ou leur part de responsabilité dans l'affaire? mandater un expert de l'assurance, assistance juridique... Quand on s'embarque là-dedans mieux vaut ne pas être préssé et être sûr de son coup. C'est un euphémisme... J'attends donc vos réponses et avis sur tout ceci! HELP!! :yell_1_prv: Par avance merci!
  3. Un grand merci pour cette doc fort intéressante!! C'est sympa de ta part funzy74!! Je vais étudier tout ça :-)
  4. Ces V6 (AFB,AKE,AKN) ne sont pas conçu pour le long life normalement! Je sais que mon modèle AFB tolère la norme 505.00 (norme d'origine) & 505.01 (norme plus récente pour IP et V6) qui est aussi préconisé par vag pour ce type de V6. Pour ma part, vidange avec Castrol magnatec professional 5W40 qui couvre les deux normes pré-citées. Après pour la viscosité, pour ce type de V6 5W40 ou 10W40. Merci pour vos réponses!
  5. Merci pour ta réponse! Intéressant, ça peut être une piste... En fait chaque fois que je vérifie je constate la même chose, à savoir je passe mon doigt le long du couvre culasse et au bout se forme comme une "goutte" d'huile. Le reste est juste "gras". Je reste ouvert aux autres idées et propositions, n'hésitez pas!! Merci à toi funzy74! Au fait d'où tiens-tu cette info, on te l'a dit en concession ou autre??
  6. Voilà le "souci": J'ai effectué le changement des deux joints des caches culbuteurs sur mon V6 il y a un moment (ainsi que le reniflard). C'est suivi de suintements (voir fuites) sur les couvres culasses. Ces joints ne se détaillant pas, (mais possibilité de les refaire chez un spécialiste...) je décide de les remplacer tous les deux après arrangement de prix auprès de ma concession Audi. Les joints des couvres culasses ont été remplacés encore une fois pour l'occasion... Bref je pensais être tranquille pour le côté étanchéité du haut moteur pourtant je constate encore une fois des suintements côté gauche... (au dessus de l'alternateur) Sachant que de la pâte à joint à été appliquée au niveau de la demie lune, je me pose la question à savoir est-il possible d'obtenir une quelconque étanchéité sur ce type de moteur??? (Je précise que seul le côté gauche est concerné, le côté droit reste étanche.) J'attends les avis et expériences des possesseurs de V6 TDI AFB AKN AKE... Ces défauts sont récurrents et connus mais M... Tout est neuf sur mon haut moteur!! :@ Ce V6 reste agréable, doux et coupleux, mais je ne tolèrerai pas la moindre goutte d'huile avec un entretien drastique et seulement 90 000 Km!! J'attends vos réponses les gars, merci à vous et bonne continuation :-)
  7. Je me suis renseigné depuis et j'étais dans l'erreur pour les normes. C'est bien la norme 505.01, pour moteur IP et V6 TDI qui serait préconisée pour mon moteur AFB mais cela concerne aussi le AKE, de même architecture. Donc vidange en 5W40, norme 505.01 Si il y a d'autres avis avec des possesseurs de V6 TDI, je suis preneur...
  8. Mais tout à fait d'accord. J'ai toujours fais mon entretien dans ces "petits" garages jusqu'ici, donc loin de moi l'idée d'une quelconque discrimination!! :nanana: L'habit ne fait pas le moine, parait-il :jap: Content pour toi en tout cas si tout c'est bien passé pour ton "petit" V8 :icon_razz:
  9. Les 10 HP étaient effectivement une option à l'époque... Maintenant pas de trace d'une option "Bose"... Alors que le livret de l'autoradio stipule bien installation acoustique "BOSE"... Ce que je pense c'est que pour la phase 1 les 10 HP font partie de l'option Bose (l'installation est bien du Bose et les 10 HP sont en Nokia). Après, on a l'installation acoustique standard en 6 HP. Maintenant, y avait-il le standard 6 HP, l'option 10 HP, et enfin l'option Bose en 10 HP également, c'est possible aussi... :reflexion:
  10. Oui il faut faire attention aux termes & tournures, en aucun cas un devis est payant!! Si la concession est intervenue sur ta poulie cela engendre des frais, et comme tu l'as dit tu as payé pour un "forfait" (prise en charge/diag) qu'ils peuvent "adapter" à une situation. Pour revenir sur les concessions Audi je ne leur fais pas une confiance aveugle, loin de là, je suis ultra exigeant et il va de soi que si j'avais les compétences je ferai le travail moi même!! :jap: De toute façon je ne fais confiance à personne et vérifie tout ce que je peux, afin de limiter les soucis. Mais pour l'exemple de la distri, je ne me vois pas débarquer avec l'usine à gaz qu'est le V6 chez le petit mécano de quartier... Après certains peuvent sûrement le faire. C'est plus pour le matos que pour les compétences que je m'inquiète... Après il faut comparer ce qui est comparable, bien sûr si des pièces sont changées préventivement les coûts s'envolent, comme le prix de la MO qui est deux fois plus élevé en concession que chez le mécano indépendant... Donc comme je le disais plus haut, à voir selon la technicité de l'intervention. Mais qui dit concession ne dit pas exempt de tout défaut, donc vigilence toujours. :vert:
  11. Il est vrai que les prix en concession sont élevés, la meilleure option consiste à avoir un (ou plusieurs mécanos indépendants) et la concession Audi, et à alterner en fonction des chantiers à réaliser. Je prends le cas pour ma distri, (en même temps on reste dans le sujet :bigsmile: ) je n'ai même pas fais de devis ailleurs, c'est la concession Audi et rien d'autre. Après, le coût fait forcément toussé mais la voiture n'est pas connue pour être une formule "économique", et de toute façon, elle le vaut bien... :ap:
  12. Merci gregos1606!! Ouaip ces A8 sont magnifiques, et la mienne la première :icon_biggrin:
  13. Concernant la norme préconisée pour ces huiles, cela dépend de l'année du moteur. La norme change avant 2000 (mon cas) et après 2000 (pour ton AKE).
  14. Merci pour ta réponse Manu0409! :bowdown: Il est vrai que j'ai une préférence pour la 5W40, sachant que mon moteur est peu kilométré et que je fais pas mal de petits trajets. Après, à un certain kilométrage, (+ de 200000) la 10W40 sera sûrement plus adaptée. -_- Et les autres? pas plus de mazout à l'horizon?? :bigsmile:
  15. Bonjour tout le monde!! Tout est dans le titre, je vais effectuer la vidange sur mon V6, et je me pose la question quand à la viscosité de l'huile. Pour les V6 TDI première génération il y a deux types d'huiles adaptées, à savoir 5W40 & 10W40. Ma dernière vidange à été faite en 5W40, mais je sais que l'ancien propriétaire la faisait en 10W40. Aussi je sais qu'Audi préconise la 10W40 pour ce V6, donc j'hésite. À noter que je fais pas mal de petits trajets donc j'avais plus opté pour la 5W40... J'aimerais vos avis & expérience sur le sujet, sachant que le AKE/AKN sont concernés également. Merci!!

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...