Aller au contenu

JOSEA1.2

Utilisateur
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Tout ce qui a été posté par JOSEA1.2

  1. J'ai une question sur Hill Hold Assist: Le Frein à main se met-il systématique ? Car le mien, j'ai l'impresion qu'il ne se met que lorsque la voiture est en pente...
  2. Désolé je me suis trompé dans la config car j'ai bien l'option Hill Hold Assist...
  3. Elle aurait dû ressembler à cela : Centre Volant rond et ADSelect...
  4. Voici une photo de mon intérieur : vous pourrez y voir l’absence des boutons mais aussi le nouveau centre de Volant... plus sympa que le « rond » (mon simple avis). j’ai relancé le directeur de la CC sans succès. Affaire a suivre...🤨
  5. Hello les amis, alors oui c’est une LLD. Non (malheureusement) je ne suis pas le patron. Je suis en contact direct avec la CC car j’ai demandé au loueur de passer par eux. Je les connais déjà car ma femme roule en Audi depuis 10ans... Et enfin, ça m’embête (pour être poli), de ne pas avoir cette fonction. Il s’agit tout de même la première option indiquée sur les documents officiels Audi... C’est comme même une version Avus...😢 je relance la CC demain pour avoir leur retour...Je vous tiens au courant...
  6. Bonsoir, petit retour d’info : je suis passé en CC. Le responsable direct a pris mon dossier en mains. Il a appelé Audi France qui annonce une NON CONFORMITE. Ils doivent revenir vers moi pour voir s’il est possible de l’installer en seconde monte. Si non ils vont me proposer une compensation financière. Cette dernière solution ne m’intéresse pas du tout... En effet, j’aimerai avoir cette option... il s’agit comme même d’une finition Avus... pensez vous qu’il soit possible de le rajouter après? PS: j'essaierai de vous mettre une photo dès que possibl
  7. Pour moi mon véhicule m’a finalement été livré le 10seprembre dernier. pour rappel, commande du 2 avril... par contre comme vous pouvez lire dans un autre topic, mon véhicule a été déclaré non conforme car il manque l’Audi Drive Select qui est une fonction de base en france pour toutes les A4.
  8. Bonsoir, merci pour ces retours, je suis bon pour aller chez audi pour voir ce qu’ils en penseent et surtout voir ce qu’ils vont faire... c’est vraiment bizarre ce raté... pour info, elle a été commandée le 2 avril dernier et livrée avec 2 mois de retard environ...
  9. Je n’ai ni les boutons ni la fonction dans le MMI...
  10. Tarifs valable au 06/08/2020 :
  11. ADS est de base sur toutes les finitions...
  12. C'est une boite auto. cela ne peut pas être une importation car elle est achetée Dans une cc audi en idf... Pensez vous que audi peut me le paramétrer en seconde monte ?
  13. Bonjour, je me presente j'habite en région parisienne et je viens de recevoir mon véhicule de fonction. A4 avant 35TFSI AVUS avec 3 options (pack assistance route,vitre arrière teintée et intérieur noir piano). Je la trouve vraiment top. Ma femme roule en audi (a3 puis a1) depuis 10ans. par contre, a ma grande surprise (et celle du vendeur également), elle est dépourvue de Audi Drive Select. Il s’agit pourtant d’une fonction de base dans toutes les A4 2020. Les boutons sur le tdb sont inexistants... qu'en pensez-vous ? Serait-il possible Pour Audi de me le mettre ?
  14. Hello, Juste pour info : Ma commande du 2 avril annonçait une livraison 26 juin... Mais du coup la mise en production s'est décalé à sem36 (fin aout). J'attends le retour de la CC pour me préciser la réelle date de livraison (j'espère ds 2 semaines...).
  15. Bonjour, A4 35 TFSI avus commandée le 2avril date le livraison prevue fin septembre...😢 le confinement est passé par la...
  16. Salut bouhh69, Comme je l'ai expliqué plus haut, il existe une multitude de modèle de rétro... Pour ma part, pas de plug and play mais seulement un +12v et une masse et ça marche depuis plusieurs mois... Petite question: ton rétro manuel possède t il un connecteur ? Il semblerai que ton rétro a une base de fixation avec 4 lamelles, NicoP4 a lui 3 lamelles... Pour info le mien ressemble au tien (4 lamelles). Bon courage José
  17. Salut, Personne je te conseille de te rendre chez Audi avec ta cg et il te retrouve le modèle exact correspondant à ta voiture. Pour ma part, j'ai pris le parti de l'acheter plus cher chez Audi et être sûr...j'avais bien fait car le premier modèle commandé par le magasinier n'était pas le bon... 230€ c'est de devoir les mettre à la poubelle si on se trompe... Tu retrouveras plus haut ma petite explication... Ça marche depuis 4 mois sans problème... José
  18. En effet, je n'avais pas ce connecteur (8broches) mais un petit connecteur (4 broches) uniquement pour les détecteurs de pluie et luminosité qui sont directement sur le pare brise et donc indépendant.... Mon retro d'origine n'a aucune connectique. A priori d'après ETKA à partir de 10/12, le rétro a changé. Le modèle manuel n'a aucune électronique... Concernant le retro extérieur, c'est une option sur le Q3. A1 & Q3 ont le même rétro intérieur, et a priori ils utilisent les deux capteurs de luminosité qui sont sur le rétro intérieur pour piloter l'électrochrome extérieur...
  19. Bonjour à tous, Je suis nouveau sur le Forum. Je viens de me lancer dans la pose du rétro electrochrome sur mon A1 Sportback 1.2 Ambition de 02/2013. Après beaucoup de recherche (pendant 1 mois) sur ce forum et d'autres, je n'ai pas trouver grand chose mais j'ai réussi à l'installer. J'explique: 1- Je n'ai aucun connecteur existant dans mon A1. Seulement le détecteur de pluie et de luminosité déjà connecté. 2- J'ai acheté le retro (8U0857511A DT4) chez Audi à 250€ environ 3- J'ai cherché sur les forums, pour identifier le 12v et le 0v...pas facile...J'ai trouvé sur un site Finlandais (s
×
×
  • Créer...