Aller au contenu

Ozhamut

Utilisateur
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

À propos de Ozhamut

  • Rang
    P'tit néophyte
  • Date de naissance 19/01/1981

Information de profil

  • Sexe
    Homme
  • Localisation
    Jura
  • Marque et modèle
    A3 8V TDI 150 Ambition
  1. La nouvelle version te permet aussi une meilleure com avec les tel en bluetooh (genre consultation des messages / mails), qques icones un peu rafraîchi. Après faut se dire que ces nouvelles versions apportent aussi des corrections "en coulisse", pas toujours forcément visible en surface. Je te conseille en effet de passer en CC pour faire une première update, car sinon tu risque de passer de sales moments après. Sache par ailleurs que je n'ai toujours pas récup le Gala, j'ai pas encore trouver les codages VCDS correscpondant. Mais je comprends tout à fait ton coté "aventurier" :P
  2. Bon suite à la réception de mon nouveau câble 12.12, j'ai recodé des trucs via VCDS et le bouton pour changer l'heure ainsi que des options dans la menu car sont revenus. La seule mauvaise nouvelle c'est que j'avais fait un premier test pour voir, reboot du MMI et depuis plus moyen de rentrer dans le menu 6F avec mon cable (pas de réponse du calculateur...) C'est dommage car il me manque encore qques trucs à remettre dans le menu de configuration. J'espère que le cable est pas déja mort :P Le GALA ne fonctionne tjs pas également.
  3. L'idée du GALA/Vol Dynamique c'est de modifier ton son à la volée pendant que tu roules en fonction de la vitesse. Plus tu roules vite, plus le son monte et inversement. Ca évite de devoir l'ajuster manuellement surtout quand tu reviens en ville.
  4. Avant la mise jour je le sentais vraiment. J'ai le kit son "de base" perso.
  5. En parlant de cette option, depuis la MAJ cette fonction ne marche plus chez moi. Karl m'as confirmé que chez lui non plus.... Sans doute un autre effet de bord. Par contre j'ai l'option du caisson de basse qui est apparu alors que je n'en ai pas.
  6. Salut bienvenue à toi. Je comprends ta détresse en 307, avant d'être sur mon a3 je suis passsé par une 307 (110 FAP, les première bien buggés niveau élec et catalyseur..) et ensuite 308 (le volant commençait à partir en morceau à même pas 60k km) Tu va voir que le changement est vraiment radicale première fois que tu monte. Le toucher du volant, l'insonorisation, cette sensation que toutes les commandes te tombent sous la main... T'as plus qu'à préparer un peu zik pour la voyage retour.
  7. Parfait, j'espère avoir mon câble en v12 pour pouvoir refaire mes tests. Au passage, ces câbles sont à présent en vente sur Amazon.
  8. Bon résultat pas moyen de rentrer dans le module en question avec le câble 11.11.3. Si quelqu'un à un câble en version 12, pourrait-il voir si il peut rentrer dans le module 5F Information Electr. (dans la partie Electronics 2) Merci
  9. Karl a fait les manips avec un 12.12.2. Dans le doute j'ai recommandé vite fait un 12.12.1 (non officiel) au cas où mon 11 ne suffise pas.
  10. C'est un officiel ? Je viens de resortir le "vieux" portable, je suis en version 11.11.3 On verra demain si ça suffit. Karl m'as confirmé que même en Allemagne beaucoup de concessions étaient incapable de faire cette manip d'où le fait qu'il propose plutôt de changer totalement le bloc MMI...
  11. A priori chez Karl (l'allemand) ça n'as poser aucuns soucis. En plus il à l'air super cool donc si j'ai une galère je pense qu'il pourra m'aider (et heureusement il parle anglais :P)
  12. Cette case est bien présente sur 8V mais elle est grisée. La personne sur le forum Allemand m'as répondu. A priori la MAJ a effacée toutes les entrés correspondantes dans le MMI. La seule solution est de recoder à la main via le VCDS (il m'as donner les différentes entrées). J'espère juste qu'avec mon câble chinois ça passera sinon il faudra que je vois pour trouver un cable officiel. Je vais tester demain.
  13. J'avais à priori la plus "vieille" qui existe : MHIG_EU_AU_P0041 J'ai le câble chez moi, je le monterai demain au boulot et je verrai si j'ai qqqch.
  14. J'avais déja tester sur la version d'avant, et malheureusement une fois que tu as passer la mise à jour tu ne peux pas tout "reforcer". Enfin en passant par les menus je n'ai pas trouvé une telle option. J'ai envoyé message PV sur le forum allemand que j'ai posté un peu plus haut pour voir si la personne qui avait le problème a pu s'en sortir. A mon avis, je pense que le problème vient du fait que je partait d'une version très ancienne du MMI. J'attends au pire la fin des vacances pour aller faire un tour en concession Audi mais ils vont je pense voir assez rapidement que j'ai fait moi mê
  15. MAJ Faite. Mais malheureusement toujours le même problème, impossible de rentrer dans les réglages. Le MMI indique "le système car n'est pas disponible".
×
×
  • Créer...