Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

titos

Utilisateur
  • Compteur de contenus

    727
  • Inscription

  • Dernière visite

À propos de titos

  • Rang
    Forumiste sénior
  • Date de naissance 11/12/1984

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    A4 cabr tout pourri !!
  1. total des réparations 3200 euros Pour le coté psycho... c'est possible par contre ma copine arrive également à les sentir, maintenant c'est sur que ça n'a absolument rien à voir avec avant...
  2. Juste un petit message pour vous tenir au courant (peut être ceux à qui ça pourrait arriver), il s'agissait bien de cela, ma voiture ne tremble plus, plus de secousse au ralenti Quoique... je ressens vraiment de très très légères micros secousses... est ce normal ? Sinon y a t'il besoin d'un rodage pour les injecteurs ? Merci pour vos éclaircissements
  3. 2200 euros les injecteurs + recherche de panne + dépose et pose + test de chaque injecteurs chez bosch = 3100 euros ça vous parait beaucoup ?
  4. la cause : vraisemblablement dû à un mauvais carburant (de l'ancien proprio) -> discours venant de Bosch là où ils ont été testé!
  5. Verdict : les 6 injecteurs pourris !!!! rouillés de l'intérieur !!!!!! Facture : 3100 euros !!!!! J'espère ne pas avoir de problème avec la pompe à injection
  6. Verdict : les 6 injecteurs à changer !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Ils seraient tous défectueux !!! ça vous parle ? est ce possible ???
  7. ce n'est pas le volant moteur, ce n'est pas l'arbre à came, ni soupape apparemment, reste plus que les injecteurs ! Ils sont en test chez bosch là... j'en peux plus ! D'autres pistes messieurs ? Toute aide est la bienvenue
  8. pour ma part j'ai changé le volant moteur et kit d'embrayage et ça n'a rien changé !!!!! Là les injecteurs sont tous chez Bosch pour être testé ! J'attends, j'attends... j'en peux plus !!! ça fait 4 semaines que ma voiture est bloquée... j'en peux plus !!!
  9. J'aurai du parier que le portugal allait perdre... avec ma poisse actuellement !!! Etant donné que le garage a changé à tor le volant moteur + kit embrayage, ils vont me remettre les anciennes pièces mais le prix de la main d'oeuvre n'est pas à ma charge pour tous ces démontages, remontages ? N3° connais tu le prix d'un changement de cylindres ou soupapes ? Le garage ma en effet parlé peut être d'une soupape/cylindre bloqué.. Est il normal que je n'ai pas de pertes de puissances ?
  10. Merci pour vos éclairages... Il n'y a pas de code panne Le garage me confirme que cela provient du moteur maintenant ils doivent enquêter un peu plus... peut être une soupape bloquée. J'espère que le problème de secousse au ralenti + vibration pédale notamment quand j'accélère est le même problème Cela peut il venir de la culasse (1ère idée du garage) ? sachant que je n'ai jamais eu de montée en température, ni problème de liquide de refroidissement ? Je commence à être démoralisé !
  11. j'ai pensé à un injecteur...
  12. c'est une A4 cabriolet 2.5 TDI V6 163 chv année 2005, la voiture a 104 000 km
  13. Bonjour à tous, Après un carter d'huile explosé suite à passage dans un trou + révision de 1500 euros, la série noire continue !!! :( Mon souci : La voiture a un ralenti instable : secousses nopn stop à l'arret dans toute la voiture... Quand je la démarre, les 1ères 30 secondes c'est OK puis ensuite viennent les secousses ! Mais quand je monte le régime à 1000 tour/min il n'y a plus de secousses... (j'ai ce problème depuis 1 an) En parallèle, quand je roule, je sens des vibrations aux niveaux des pédales (les vibrations deviennent de plus en plus importantes au point que je ne veux plus rouler avec...) Pour info, la voiture est chez stef's auto (reconnu par beaucoup de monde sur le salon) qui a changé le volant moteur + kit d'embrayage et le problème est toujours là !!! :blink: Avez vous une idée ?? Stef m'a parlé de la culasse ? Merci beaucoup pour votre aide je commence vraiment à déprimer et regretter ma passion Audi :coucou:
  14. Bonjour, Avez vous trouvé la solution ? J'ai le même problème de tremblements au ralenti + vibration quand je roule et l'on arrive pas à trouver le problème ?! Le volant moteur + kit embrayage a été changé et rien... les symptomes toujours là !! A l'aide j'en peux plus... avez vous d'autres idées ? Merci pour votre aide
  15. Salut, ayant le même problème est ce un injecteur qui était défectueux ??? On m'a changé le volant moteur et ce n'est pas cela... Merci beaucoup pour ton aide

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...