Aller au contenu

toniobzh

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de toniobzh

  • Date de naissance 02/04/1982

Information de profil

  • Sexe
    Homme
  • Prénom
    Antonio
  • Localisation
    bretagne, france
  • Marque et modèle
    Audi A3 2.0L TDI 140
  • Motorisation
    2.0L TDI 140
  1. VID_20211219_103848.mp4 Bonjour à tous et bonne année Je me présente Antonio 39 ans je suis du Finistère, J'ai une Audi A3 1.9 tdi 105 CV de 2008. Je suis sur un grand mystère avec cette voiture. Elle démarre sans problème, moteur tourne rond mais le grand soussi c'est qu'elle ce coupe sans prévenir, donc quand vous roulez sur la voie express et qu'elle se coupe ça fait tout drôle. Quand elle se coupe j'ai plusieurs bip sonores et des voyant qui s'affiche " témoin prechauffage, ESP, voyant volant de la direction. J'essaie de joindre une vidéo qui montre lorsque le moteur se coupe. A savoir qu'elle se coupe en roulant comme à l'arrêt moteur allumé. VID_20211219_103848.mp4 VID_20211219_103848.mp4 VID_20211219_103848.mp4 VID_20211219_103848.mp4
  2. il se trouve ou et quel numero il a ce relais?
  3. Bonjour a tous, voici mon souci sur mon Audi A6 break 1.9 tdi, l'essuie glace arrière se met en route tout seul, alors j'ai changé le commodo neuf résultat toujours pareille donc j'ai changé le fusible pareille alors j'ai changé le moteur de l'essuie glace arrière neuf eh ben résultat "pareille" je tombe a cour d'idée si vous avez déjà eu cette panne ou si vous avez la solution pour le résoudre svp. MERCI
×
×
  • Créer...