Aller au contenu

gregorylou

Utilisateur
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

1 abonné

À propos de gregorylou

  • Rang
    P'tit néophyte
  • Date de naissance 11/06/1984

Information de profil

  • Sexe
    Homme

Visiteurs récents du profil

185 visualisations du profil
  1. je vais essayer avec n 75 debranche met comme je t dit quand je met la j la voiture marche trop fort met coupe vers 120 km et avec la e pratiquement pas de puissance pas de coup de pied au cu rien quoi c dommage que je ne peut plus trouver la c en concession qui a ete remplacer par la e justement parce que j'avais l impression quel marchait bien c'etait vraiment un juste milieu entre les deux et pas de coupure ...merci cordialement
  2. oui je les fait aucune fuite je sais plus quoi faire putain ..
  3. Salut a tous je suis a la recherche d une N75C celle d'origine parce que j ai changer celle que j avais pour une E qui et soit disant sa remplacante met ma voiture na plus du tous la peche tres lineaire pu le coup de pied au derriere du coup j ai repris une j avec celle si la voiture marche trop met en 5 avant de passer la 6 vers 130 kmh la voiture coupe defaut pression suralimentation depasser merci de votre aide...
  4. si vous connaisser quelqun qui a la n75C a vendre je suis prenant merci a vous ...
  5. je vient de remarquer avec ma femme au volant quand elle donne d coup d accelerateur la wastegate ne bouge pas par contre quand je met de la pression dans le tuyau elle bouge tres bien je comprend plus rien j ai encore essayer je roule elle marche trop bien a 120 elle coupe et quand je change de rapport et que je jioue avec l accelerateur ca reprend sa recoupe c bizarre defois la puissance et la defois pas aider mi silvouplais merci....
  6. je sais plus quoi faire j ai regarder aucune fuite j i l impression que c depui que j ai changer n75 c par la j met c pas possible que ca me face sa en plus la c je les plus qu'en penser vous la wastegate souvre et se ferme corectement met j ai l impression plus je regarde moin sa va maintenant elle a comme des petite pertubation quand je met de tous petis coup de gaz la pome a essence vous penser j ai l'impression quel chauffe tres vite et quel fume pas mal met apres c seulement a l arret j ose pas l'essayer jaipeur que sa enjendre le pire comprend pas au faite la voiture a 90 000 kilometre
  7. je vient de verifier circuit de suralimentation aucun fuite par contre je trouve quel fume pas mal peut etre que j'allucine vue quil fait tres froid 0degré
  8. merci de m'avoir repondu aussi vite sa a l'air d'etre un super forum bon pour ce qui et du remplacement de la n75 c je les plus par contre il m'avais donner une e et le probleme je l'avais remi pour essayer et la plus de peche la voiture et lineaire comme si elle n'avais que 150 chevaux je vais tester le circuit apres au compresseur pour voir ce qui et bizarre c qui me marque que un defaut pression suralimentation depasser a plus j'attend vos avis desoller pour les fautes ..
  9. Salut a tous je suis nouveau je sais pas comment sa marche parcontre j ai un soucis je possede une tt coupé quattro 225 de 2001 apres changement des bobines bougies debimetre n75c remplacé par une j et sonde lambda le tout par des pieces origine audi voiture marche tres fort met probleme elle se coupe a 120 km comme une grosse sensation de de frein ou aspiration la valise met met un default pression suralimentation depasser merci d'avance pour vos conseils...
  10. Salut a tous je suis nouveau je sais pas comment sa marche parcontre j ai un soucis je possede une tt coupé quattro 225 de 2001 apres changement des bobines bougies debimetre n75c remplacé par une j et sonde lambda le tout par des pieces origine audi voiture marche tres fort met probleme elle se coupe a 120 km comme une grosse sensation de de frein ou aspiration la valise met met un default pression suralimentation depasser merci d'avance pour vos conseils...
×
×
  • Créer...