Aller au contenu

staffie

Utilisateur
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Tout ce qui a été posté par staffie

  1. Bonjour Dangi c'est super merci à toi.
  2. Salut a tous, J'ai toujours cette B5 mais elle va moins bien, l'ayant passée a mon gamin celui l'a mis dans un noisetier. Donc je lui est dis tu répares, il a démonté les parties abimées et ensuite.... attendre des rentrées pour achetés les pièces. Donc une parties des pièces sont là, mais je n'ai pas suivi le démontage donc pour ce qui est du remontage, je n'ai pas envie de perdre trop mon temps vu que c'est moi qui remonte et je suis un peu callé au niveau de l'ordre de remontage de la face avant. Et je ne sais plus ou il faut aller pour avoir un éclaté des pièces de cette voiture. Donc
  3. bonjour a tlm, je suis à la recherche des données techniques pour une a4 b5 V6 2.4L quattro. je voudrai faire une ligne d'échappement complète et il me faudrait les temps d'ouverture d'échappement et d'admission car je calculerai aussi l'admission tant que j'y suis. es ce que qq'un pourrait me dire ou l'on peut trouver cela. Car je ne vois rien sur la toile. Merci à vous tous.
  4. Bjr tlm cela fait longtemps, j'ai eu un peu de temps pour travailler sur la voiture , j'ai, été chercher une sonde de température d'eau et j'ai cherché avec la déduction que celle-ci dois être sur un conduite d'au et sur la partie haute du moteur. Je l'ai trouvé à l'arrière du bloc moteur sur la gauche en démontant l'entrée d'air et le débitmètre pour avoir facile. Une fois démontée je l'ai comparé à la nouvelle et sur le connecteur il y a 4 contacts donc 2 sondes et il y en a une des 2 qui indique une valeur infinie à l'ohmètre donc elle est morte. Et sur la nouvelle j'ai des valeurs correc
  5. pour info j'ai 3 véhicules au gaz et pas de problème majeur, dont ma camionnette Chevrolet avec 365000km au lpg. Et a la pompe il n'y a pas photo....
  6. Salut a vous, pour ce qui est de l'élevtro-vanne de vapeur du réservoir vers le collecteur d'admission j'ai bouché le tuyau et je n'ai pas d'amélioration.Par contre la membrane , pouvez vous me dire ou elle ce trouve que je puisse vérifié ce serait sympa. Merci à vous. Pour info j'ai comme code erreur la sonde de température et le débitmetre. Savez vous ou est cette sonde de température sur un 2.4l essence V6 svp. Merci
  7. Bonjour à tous, je possède une 2.4l Quattro et elle me cause des soucis intempestifs. Elle démarre a froid au quart de tour et a chaud parfois elle ne démarre pas et si j'insiste pendant quelque minutes elle démarre en fumée et fais des ratés et pue l'essence ( donc noyée ). D'après le garage avec l'ordi les codes sont contact de température, volet débit d'air et problème d'allumage. Les problèmes d'allumage viennent que je roule au lpg donc cela est normal mais pour les reste cela ce passe aussi bien au gaz que a l'essence. Auriez vous quelque info pour m'aider. En vous remerciant d'avance.
  8. Bonjour à tous, je possède une 2.4l Quattro et elle me cause des soucis intempestifs. Elle démarre a froid au quart de tour et a chaud parfois elle ne démarre pas et si j'insiste pendant quelque minutes elle démarre en fumée et fais des ratés et pue l'essence ( donc noyée ). D'après le garage avec l'ordi les codes sont contact de température, volet débit d'air et problème d'allumage. Les problèmes d'allumage viennent que je roule au lpg donc cela est normal mais pour les reste cela ce passe aussi bien au gaz que a l'essence. Auriez vous quelque info pour m'aider. En vous remerciant d'avance.
  9. Salut j'ai une A4 2,4l V6 quattro de 1998 , le boitier est logé derrière le panneau en esous du volant, il y a 4 vis avec une douille de 8 je pense a enlever. Voila si cela peux aider. Aussi une photo de ton system serait bien car si cela est le même que moi j'ai des apier sur les schémas de câblages. A+
×
×
  • Créer...