fefede63

Utilisateur
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de fefede63

  • Rang
    P'tit néophyte
  • Date de naissance 07/04/1979

Information de profil

  • Sexe
    Homme
  1. Merci Makusu, je pense que tu as trouver la solution :marcelpoire: Je vient de reprendre une photo de la durite d'admission et c'est vrai que j'ai une durite branchée nulle part. Merci de me confirmer stp si j'ai bien comprit : Les 2 tuyaux fléchés rouge s'emboite et celui a la fleche bleu va a la n 75 ?
  2. Merci Makusu pour ta réponse et la p'tite photo qui va bien :icon_smile: J'ai repris une photo pour te montrer où va la durite .... mais j'en reprendrai une mieux demain en plein jour . J'ai mis des fleches pour suivre le cheminement, les 3 fleches bleu montre un té, ensuite la durite va vers la gauche de la photo. Je pense que tu à raison pour la durite d'admission, l'ancien proprio à du en mettre une de phase 1 Merci
  3. Je vient de retrouver internet suite à un déménagement et j'avais hate de vous recontacter. J'ai pris des photos du bourrin car sur le fameuse durite qui se branche sur le tube apres le turbal ( à la n75 ) est déja branchée sur une autre durite. Quel est le bon montage ? :reflexion: FLECHE ROUGE = durite à n75 FLECHE BLEU = durite sural à emmener à la n75 FLECHE BLANCHE = ??? tuyau occupé par raccord non d'origine J'ai tenté de mettre une pièce en té mais le turbo ne declenche pas Merci pour vos réponses
  4. Merci a vous 3 pour vos messages, je vais regarder tout ca calmement et je vous tient au courant dans les prochains jours. Merci encore Fred
  5. Bonjour à tous, j'ai un gros problème sur mon S3 225cv type BAM. J'ai vraiment besoin d'aide car ça fait 1 an que je butte sur cette panne et que je ne la prend que pour faire des tours de paté de maison. Je l'ai emmener chez AUDI mais il ne veulent pas la toucher "sous pretexte qu'elle a été ""bidouillée"" selon leur dire". En faite la durite qui pilote la wastegate est reliée à la N75( jusque là ça va ) mais de la n75 il n'y a plus de durite. En recherchant partout sur les forums j'ai vu que la durite manquante allait sur la petite durite connectée sur le tube en alu avant le turbo, mais cette durite aspire plutot que de souffler. Si quelqu'un qui y connait bien pouvait m'aider ça me sortira vraiment de la m.... ( j'ai fait refaire le moteur il y a 6 mois, 3000€ de frais )donc les boules vu qu'elle déconne !!! Fred