Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

drat

Utilisateur
  • Compteur de contenus

    57
  • Inscription

  • Dernière visite

À propos de drat

  • Rang
    Débutant
  • Date de naissance 20/02/1978

Information de profil

  • Sexe
    Homme
  • Localisation
    69
  • Marque et modèle
    audi A4 B6 E8 2002 1.9TDI 101ch
  1. Bonjour à tous alors le bruit de frottement n est plus présent ouf. Malheureusement j ai un bruit très étonnant a froid. Ma titine fait un bruit en marche avant comme si c était la marche arriere ! Je ne sais trop comment le décrire ! Un bruit spécifique de la marche arriere ou comme une courroie qui frotte ! Svp !!
  2. Salut, alors hier les ressorts arrières fut changés. Et bizarrement pour l'instant aucun bruit. j'ai pas beaucoup roulé depuis hier mais bon. effectivement je vais acheter rapidement les attaches et les vis manquants.J'ai effectué ma révision ( 4 filtres ce jour ). je vous tiens au courant si le bruit est toujours la et sur ce que j'aurais fait entre temps. Merci. :roi:
  3. Je n ai rien vue de particulier sous la voiture ! Les soufflets sint en bonne etat ainsi que les cardans. Par contre mes 2 caches moteur manque pas mal de vis. J ai meme les 2 bavettes qui n ont plus rien pour les tenir. Que faire ?
  4. Bonjour, je vais utiliser la fosse d un voisin pour vérifier le dessous ce matin. Je vous tiens au courant
  5. Bonjour, c'est venue d'un coup. j'ai démonté les jantes et rien d'anormal. j'ai vérifier les étrier mais ras. vérifier disques ras. pourtant le bruit se situe bien avant gauche mais vue que je n'y connais pas grand chose et bien je ne trouve pas. je suis perdu.
  6. bonjour, alors j'ai mis la voiture sur chandelle et fait tourner les roues avant. J'ai bruit de frottement bizarre derrière la jante et cela des 2 côtés avant. Selon vous qu'est ce que cela pourrait être ?
  7. Après plusieurs trajet et position d'écoute dans le domaine du possible en conduisant, je pense que le bruit se situe près de la roue avant côté conducteur. je vais la démontée et vous tiens au courant si je trouve quelque chose
  8. Ok merci je vais voir tout ça. Je vous tiens au courant.
  9. Salut, un garagiste m'a dit que ce n'était pas un roulement. le bruit de frottement est apparemment à l'avant voir pratiquement entre le moteur et l'habitacle. Ce bruit est présent qu'en roulant que ce soit en point mort dans une descente ou en montée. Lorsque je braque le bruit s'amplifie légèrement. Et quand je ralenti il s'amplifie entre 60km/h à 30km/h puis plus rien entre 20 et 0kmh. J'ai l'impression que le bruit se situe plus côté conducteur près de ma roue avant
  10. Salut pour mon cas mes 2 pneus arrières sint asymétrique et les 2 devants sont des neiges. Jusqu'à 20km/h aucun bruit mais à partir de la commence ce bruit ! C est pas les freins vue que lorsque je freine ca ne change rien, ce n est pas des graviers entre le disque et la plaque. Je suis un peu perdu et cela commence a m inquiéter !
  11. Bonjour à tous ! J ai un souci avec mon A4 qui me tracasse. J ai un bruit de frottement lorsque je roule qui s amplifie lors de la décélération. Mais tout en roulant en se mettant au point mort le pb persiste. Ce n est pas le turbo. Et mon garagiste me dit que ce n est pas un roulement. Je viens vers vous pour savoir si quelqu un serait ce que cela pourrait être ! ( bruit sourd de frottement ) J ai pensé au frein mais le bruit continue quand je freine. Merci par avance.
  12. bonjour après plusieurs recherches et tentatives de réparations, ca fonctionne. sur le porte fusible, 3 contact n'était pas bien en place du coup le fusible n'avait pas ses pattes qui touchaient correctement. C'est vraiment une panne idiote qui m'a bien stressé ! ouf résolu
  13. Petite question : si je debranche la batterie pendant 1h , cela peut il réinitialisé la voiture ? Et sinon ou peut'on se procurer un outils de diagnostique pour mon auto ? Merci par avance.
  14. Les fusibles ont été vérifié malheureusement. Aujourd'hui je n ai plus le capteur de pression d huile en erreur. Et grâce au temps très pluvieux et sombre je me rends compte que les éclairages du bouton esp du porte carte et porte verre ne s éclaire pas non plus. Y a t il d autre fusible situe ailleurs ? Un joyeux Noël a tous !
  15. non malheureusement je n'ai pas de diag possible. Par contre je suis passé au petit garage vers chez moi qui en a fait un rapide et je ne me rappelle plus des codes défauts mais on a appelé audi suite à ce diag pour leur demander et verdict soit un problème de mise à jour du PI soit le PI a changer ! Est ce possible ?

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...