Aller au contenu

Audibyte

Utilisateur
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de Audibyte

  • Date de naissance 26/11/1986

Information de profil

  • Sexe
    Homme
  • Prénom
    Louis
  • Localisation
    Le Mans
  • Marque et modèle
    Audi A4 B5 Avant
  • Motorisation
    1.8 essence
  1. Pseudo : Audibyte Prénom : Louis Age : 32 ans Localisation : Le Mans (France) Métier/Etudes : Mon métier, business developer dans la communication digitale des professions réglementées. Mes études, double compétence en mécanique et gestion d'entreprise. Vos voitures actuelles : Audi A4 B5 Avant 1.8 MG F Trophy 160 Et quelques motos... Vos anciennes autos : BMW Z4 3.0 Audi 80 B4 (je ne les compte plus... Mais toujours en essence) Des passions : Ma femme, mes Audis, les voyages en tout genre (mais surtout en roadtrip), la mécanique ! Comment avez vous connu ce forum ? - C'est Google, en cherchant comment améliorer les options de mes Audis. Pourquoi y êtes vous inscrit ? - Une communauté de passionnés des 4 anneaux ? Comment ne pas s'inscrire !? Votre première impression ? - Des gens sérieux, une bonne ambiance et une bonne source de personnes compétents chacun dans leur domaine pour venir en entre-aide les uns aux autres. Autres : Manceau depuis 2017, je m'acclimate bien à la vie dans cette ville où tout (ou presque) tourne autour de l'automobile. Ma femme attrape progressivement mon virus de passionné automobile pour mon plus grand bonheur ! Elle a compris qu'en rentrant le samedi soir tard, il vaut mieux sentir sur moi des odeurs d'huile et d'essence que le parfum d'une autre femme
  2. Salut ! Depuis la semaine dernière, une petite A4 B5 1L8 atmo de 1997. Elle a 132000km et brille de mille feux On jurerait qu'elle sort tout juste de chez le concessionnaire ! Faut que je fasse une présentation d'ailleurs... Donc : A4 B5 1L8 de 1997 avec 132 000 KM
  3. Audibyte

    Fusible qui saute

    Bonjour ! Sur mon ancienne A4 B5 de 1996 en 1.8, j'avais le même soucis que toi ! Un remplacement de la pompe à essence et hop, tout est rentré dans l'ordre :) Mais attention, même si nous avons les mêmes symptômes, la panne n'est pas forcément identique... Je ferais comme on te l'a déjà conseillé plus haut : l'ohmmètre ! Bon bricolage
  4. Audibyte

    Ralenti instable

    Bon, la valise à sortie une anomalie "capteur de régime moteur" et le mécano VW m'a dit "oui, mais ce n'est pas ça" :unsure: :unsure: :blink: :blink: :unsure: :unsure: Du coup, il a trouvé une 'tite durite trouée et l'a remplacé. C'est celle qui va du boitier papillon à une petite boite à membrane (ce n'est pas claire ce que je racconte, je ferais une photo ce soir). C'est un peu mieux, mais ça oscille toujours :furious: D'après le mécano, c'est normal avec ces vieux moteurs pas à pas qui régule le papillon. Perso, je n'y crois pas. Déjà parce qu'aucune autre A4 que j'ai pu conduire ne le fesait, mais aussi parce que l'on est en droit de s'attendre à de l'excellence avec une telle marque :P Le mécano m'a dit une dernière chose quand je lui ai parlé de débrancher les sondes une à une pour trouver la fautive : "ne pas le faire car le calculateur va enregistrer des anomalies qu'il faudra ensuite effacer à la valise". Pour résumer, je ne suis pas beaucoup plus avancé après ce passage à la valise... et je m'en doutais un peu :furious: J'ai regardé rapidement, ce fameux "palpeur de régime" coûte environ 50 €, ça vaut le coup de le changer ?
  5. Audibyte

    Ralenti instable

    Je passe chez Audi (enfin VW) à midi pour un passage à la valise. Je n'en ai pas, et VW me le fait à 14 €. Par contre, ce qui m'inquiete à la valise, c'est le résultat... Pour ma 80, la valise avait sorti "défaut d'injecteur à changer" et Audi m'avait répondu "pas de soucis, 1 000 € de pièce plus main d'oeuvre"... AAAAAAAAAAHHHHHHHHHHH Heureusement, à ce prix là, je n'ai pas changé l'injecteur. En cherchant par la suite, j'ai trouvé que mon injecteur marchait parfaitement bien et que c'était en fait la sonde lambda pour 45 € chez Norauto qu'il fallait changer... Depuis, je ne sais pas si c'est à la valise ou à Audi que je ne dois plus faire confiance. En tout cas, je vous ferais quand même un petit retour du diagnostique valise cet aprem :bigthumbup: Merci Ricka4
  6. Audibyte

    Ralenti instable

    Re-salut ! Je vois que l'inspiration vous manque :bigsmile: J'ai lu dans un autre poste que l'on pouvait éventuellement débrancher une à une les différentes sondes qui agissent sur la carburation. En procédant ainsi, le calculateur reprend une valeur "de base" pour pouvoir continuer à rouler. Quand mes oscillations de régime moteur au ralenti cessent, c'est que j'ai débranché la sonde fautive. J'avais déjà procédé ainsi sur mon ancienne 80 pour des trous à l'accélération pour découvrir que ma sonde lambda était bien morte. Je n'osais pas trop le faire sur l'A4, ne sachant pas si le calculateur prend une valeur "de base" avec une sonde débranchée, ou si tout va déconner ! Que pensez vous de cette méthode ? Dangereux ou pas pour ma chère auto ? Bien sur, je ne ferais pas 10 000 km avec une sonde débranchée... Merci pour vos avis ! :bigthumbup:
  7. Bonjour à tous !!! Je viens vers vous pour avoir un peu d'aide concernant la recherche d'une panne sur ma toute nouvelle acquisition : une A4 B5 de 1996 en 1L8 essence avec 170 000 km. Voila, j'ai acheté cette voiture il y a peu pour une bouchée de pain car il y a des choses à faire dessus. En particulier, ce fichu ralenti qui est instable ! C'est simple : je démarre, pas de soucis je garde la voiture immobilisé au ralenti, pas de soucis j'avance en première (ou toute autre vitesse), pas de soucis si je me mets au point mort en avançant, catastrophe ! le ralenti oscille entre 600 et 1100 tr/min à raison d'une seconde pour passer de l'un à l'autre. Le phénomène est ultra régulier, constant et agassant :furious: Si je me mets au point mort à l'approche d'un feu rouge par exemple pour finir ma déscellération, le phénomène arrive tant que la voiture avance, puis une fois à l'arret, ça se stabilise à 900 tr/min en l'espace de quelques secondes (3 ou 4 en générale). J'ai une deuxième panne, qui je pense n'est pas lié, mais si jamais : mon ABS déconne de temps à autre. Le voyant s'allume sur le TB et l'ABS est déconnecté. Si j'arrete le moteur pour redémarrer, tout revient en ordre. Apparement ça serait juste le capteur ABS sur le cardan. Enfin bon, juste une indication pour si cela peut aider à trouver la solution au premier problème :bigthumbup: Merci pour votre aide ami(e)s des 4 anneaux ! PS. Pour l'historique de mon amour Audi, je n'achète que ça depuis ma première 80 de 1993. Une belle 2L 16V toute noire que j'ai vendu il y a peu. J'achète toujours pour réparer, une fois que la voiture tourne sans soucis, je m'ennui :bigsmile: :bigsmile:
×
×
  • Créer...