Aller au contenu

celtilig

Utilisateur
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de celtilig

  • Rang
    P'tit néophyte
  1. celtilig

    ne démarre plus.

    salut bon je post la réponse a mon problème. on a mit du temps a trouver mais c' était tout simplement la jauge d' essence qui déconnais, elle m' indiquait 1/4 du réservoir alors qu'il n' y avais plus rien ^^ la blague de merde !
  2. celtilig

    ne démarre plus.

    ok je te remercie je vais essayer de trouver un vag ! et non pas d' eau dans le compartiment batterie.
  3. Bonjour a tous. Je viens vers vous pour trouver mon problème. ma bête : a4 1.9 tdi 110 BVA Je m' explique : hier en rentrant du boulot je dépose un collègue chez lui j' ai a peine arrêté la voiture qu' elle a calée et impossible de la redémarrer , quand je tourne la clé le démarreur se lance mais le moteur ne démarre pas. on a regardé il y a du courant 12.5v au borne de la batterie et du gasoil arrive bien aux injecteurs, les fusibles sont bons (pas trouvé le 60A par contre). après pas mal de recherche sur le net je n' arrive pas a trouver ce qui pourrais déconner... si vous avez une
  4. celtilig

    presse a roulement

    merci WAUZZ j'ai été voir sur oscaro avec le d2.1 de ma carte grise j'ai eu le modèle exact de ma voiture ainsi que les roulements adéquates. c' est commandé plus qu'a recevoir. le plus beau j'ai trouvé quelqu'un qui a une presse a 10 mn de chez moi y a plus qu'a ! merci pour votre aide en tout cas. J espère ne pas me planter lors du montage ^^.
  5. celtilig

    presse a roulement

    salutation a tous. bon je pense a voir trouver quelqu'un pret de chez moi pour me les changers. par contre j'ai un soucis ^^ je vais pour commander les roulements sur le net je prend ma carte grise pour etre sur de ne pas me tromper et la surprise. D2 (modèle) inexistant. p1 et p2 (puissance) sont a 0 au final je sais même pas quel modèle de voiture j'ai ... l' ancien propriétaire ma dit que c' était une 110ch mais quand je cherche des roulement pour ce modèle il n'y a que des roulement conique sans abs hors il me semble bien l' avoir. Je comprend pas trop...
  6. Bonjour a tous. Je poste a tout hazard pour savoir si quelqu'un aurait une presse pour roulements dans le morbihan car le devis du garagiste ma donné des sueurs froide ^^ merci d' avance.
  7. celtilig

    montage sono

    merci pour ta réponse, mais quand tu dit près du rétro conducteur je voit pas trop par ou ^^ derrière la boitier de fusible ?
  8. celtilig

    montage sono

    personne ne sait ???
  9. celtilig

    montage sono

    petit oublie de ma part j'ai une a4 b5 de 97 boite auto ^^
  10. Bonjour a tous ! je me replis vers vos bon conseil car je souhaiterais faire un peu le kéké et installer un sub avec ampli et tout le tralala. Malheureusement après moulte recherche sur le net et sur ce forum je n'arrive pas a trouver par ou on passe le câble d'alimentation et vu le merdier j'ai un peu peur de percer si quelqu'un aurais une idée ce serais génial !!! autre point si quelqu'un aurais un VAG dans le morbihan j'aimerais bien faire un ptit test car j'ai des problèmes de clim. merci beaucoup pour vos réponse et a très bientôt.
  11. mouahahahahaaa 130 euros mon modèle de pompe c'est le même prix qu'en occaz xD énorme merci dsts.
  12. merci pour les conseils je vais m' empresser de les suivres ;)
  13. mouai j'ai fait une demande de tarif sur france casse je verrais ce qu'il vont me pondre.
  14. salut j'ai eu le même soucis et en faite j'ai du changer une durits qui fuyais que lorsque je roulais, j'ai mit du temps a la trouvée mais maintenant plus de soucis !
  15. après démontage du gros bloc noir (je ne saurais dire exactement a quoi il sert ^^ ) mais il y avais 2 rondelle dans un matériaux ressemblant a du charbon / plastique qui a la base est rond et la il était en mille morceau. toujours est il que la pompe ne pompait plus ni dans un sens ni dans l'autre. d’ailleurs je l' avais enlevée avant de me rendre compte qu'elle servais aussi a faire fonctionner les vitres électrique j'ai du faire 150 borne hier sous un soleil de plomb sans pouvoir ouvrir mes fenêtre j' était trop content ^^.
×
×
  • Créer...