goonies49

Utilisateur
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Tout ce qui a été posté par goonies49

  1. Bonjour Je suis nouveau sur le forum ( Première journée ) Je ne suis pas un grand mécano mais ma sœur à eu le même problème que toi, c'était sur une golf 3 TDI 110. Elle roule pépère toute l'année, et quand il est arrivé que son mari la prenne en appuyant assez fort elle se mettait en sécurité, puis en arrêtant le moteur et en la rallumant en tapant dedans elle se remettait en sécurité. chez VAG il on dit que c’était surement la géométrie variable qui était gripper et qu'il fallait changer le Turbo. Dans le coup mon beau frère a mis du WD40 tout les mois au niveau de la tige du turbo et après roulai de façon "saccadé" c'est a dire en accélérant et décélérant tous le temps pour faire bouger la tige et les volets de la géométrie variable,petit a petit la puissance est revenue et elle se mettait de moins en moins en sécurité, pour finir elle a récupérer toute sa puissance et ne se mettait plus en sécurité. Aujourd'hui elle est à la casse à cause d'un accident. Quand tu l'as acheter elle avait le débitmètre en rade et peut être que tu la acheter a un ancien donc c'est normal que la géométrie n'est pas beaucoup fonctionner, et je sais de quoi je parle j'ai acheter mon A4 TDI 110 à un ancien avec le débitmètre en rade aussi! Je sais pas si c'est ça pour toi, se que je sais par contre c'est que du WD40 ça coute 3€ Je pense que ça vaut le coup d'essayer En espérant avoir pu t'aider