Aller au contenu

oilcab

Utilisateur
  • Compteur de contenus

    118
  • Inscription

  • Dernière visite

Tout ce qui a été posté par oilcab

  1. Bonjour, non pas de vent , j'ai monté des reguateurs sur tout mes tdi ( en boites méca ) que j'ai actuellement , c'est le seul qui me pose probleme ! Je pense lié à la boite auto , mais ce n'est que mon avis .. Je ne sais pas quoi faire !
  2. Bonjour , oui je pense aussi pour la S3 .. l'ideal aurait été des sieges type passat confort ;... Bon je crois que je vais finir par craquer pour une A6 avec toujours le merveilleux tdi 110 , j'ai loupé une superbe affaire en boite auto , avec 106000km !! 1ere main pour 4000 euros !
  3. Je precise que j'ai VDCS , , si je peux verifier quelque chose avec ? Merci
  4. Salut , je ne pensais que mettre des photos de mon A3 interesserai grand monde ! mais si tu penses le contraire ;.. Je n'ai pas de sieges chauffant , ils sont tous simple , mais comme je fait 1m87 pour 99kg , je les trouve moins confortable que ceux de ma passat B5 voir moins bien que ceux de ma golf 4 , equivalent à ma golf 3 mais mieux que ma golf 1 cab ! Je suis quand meme bien assis mais manque de moelleux .. De toute façon je ne vois pas quel type de sieges je pourrais mettre d'une autre caisse car j'imagine qu'ils sont typique à la A3 .. n'existe t'il pas une A3 confort avec sieges pour grand et lourd ?
  5. Salut à tous , j'ai donc monté un regulateur avec son faisceau sur mon audi A3 8L en boite auto . Quand je l'enclenche , il y a une variation du regime moteur de quelques 10ene de tours/mn et la vitesse de 2-3km/h , mais ceci en permanence ! C'est chiant car ça descellere , ça accélère , ça descellere , ça accelere et ainsi en permanence et quelque soit la vitesse . j'ai tenté sans la clim , egr deconnectée , boitier additionnel deposé et toujours pareil ! Quelqu'un aurait il une idée ? j'en ai besoin pour cause de cheville brisée et c'est vraiment problematique . Le phenome est constant et ce ressent au volant ;;; Merci
  6. Bonjour,, Eddie m'a ecris le 4 juillet 2021 ... il a été banni entre temps ? dommage en effet , nous ne sommes plus nombreux à rouler avec nos vielles charettes pourtant si formidables ! C'est un soucis vraiment embetant et je ne sais pas comment le resoudre , auriez vous une idée ou m'adresser ? merci
  7. Salut Eddie , pourrais tu m'aider dans ce diag en m'indiquant la procedure à suivre t que faire ensuite ? merci d'avance
  8. Bonjour,je pose la question à tout hasard , je trouve les sieges de ma A3 un peu dur , existe t'il des models plus confortable genre sieges de passat confort que je pourrais adapter ? merci !
  9. D'accord , merci pour les conseils . Quel est l'utilité ? voir si c'est le regulateur qui est en cause ? J'ai deja essayé sans regul a vitesse et regime stabilisé , je n'ai pas le probleme . Par contre avec VCDS je ne sais pas dans quels menus aller , si tu peux m'eclairer !! Merci !!
  10. Salut à tous , j'ai donc monté un regulateur avec son faisceau sur mon audi A3 8L en boite auto . Quand je l'enclenche , il y a une variation du regime moteur de quelques 10ene de tours/mn et la vitesse de 2-3km/h , mais ceci en permanence ! C'est chiant car ça descellere , ça accélère , ça descellere , ça accelere et ainsi en permanence et quelque soit la vitesse . j'ai tenté sans la clim , egr deconnectée , boitier additionnel deposé et toujours pareil ! Quelqu'un aurait il une idée ? j'en ai besoin pour cause de cheville brisée et c'est vraiment problematique . Le phenome est tres leger et ce ressent au volant ;;; Merci
  11. oilcab

    Cherche RTA A3 8L

    Merci pour la reponse, mais je n'ai pas reussi à ouvrir les pages .. Apres j'avoue qu'en Français , ça m'arrangerai ! Merci
  12. Bonjour , quelqu'un aurait ça en stock version papier , ou meme une version PDF ? merci !
  13. Bonjour, oui en effet c'est un vieux post et on ne doit plus etre tres nombreux à rouler en A3 ...j'ai reussi à me debrouiller avec des bouts de videos , ou de photos trouvées à droite à gauche sur le net . Tout fonctionne parfaitement sauf un drole de phénomène quand le regul est enclenché , j'ai une oscillation permanente du regime moteur d'environ 100trs/mn , ça baisse , ça remonte , ça baisse à une frequence de 2-3 sec .. lié à la boite auto ? à mon boitier additionnel ? ou autre ?
  14. Le probleme de mon faisceau , c'est que les fils ne sont pas numerotés , je ne sais onc pas ou vont chaque cable dans le connecteur Noir T10 !!! Je fais une petite correction sur les fils de mon faisceau 2 fils jaune reliés ensemble avec une seule fiche 1 fil noir sans fiche ( juste dénudé ) 1 fil bleu avec une fiche 1 fil rouge avec une fiche 1 fil blanc avec une fiche
  15. Bonjour, merci pour ce tuto , j'ai tout demonté et suis bloqué car je n'ai pas de schema avec le regulateur et son faisceau . Je ne sais pas ou inserer les cables de mon faisceau dans le connecteur T10 , j'ai : 2 cables jaune 1 cable noir 1 bleu 1 blanc 1 rouge Le soucis c'est que j'ai tout demonté , et ne peux donc plus utiliser la voiture tant que je n'ai pas tout remonté !! SVP , quelqu'un peut il m'aider ? Je dois juste savoir ou connecter mes cables du faisceau du comodo regulateur sur les numeros de la fiche noire !! Pourvu que quelqu'un puisse m'aider car hormis ici sur le forum je n'ai pas d'autres solutions ! !!! Mille merci d'avance !!!!!!!!
  16. Ici ils parlent d'une JATCO 09A à 5 rapport , c'est peut etre celle ci ? mais alors pourquoi sur l'etiquette de l'auto et sur VCDS j'ai indiqué O1M ? Un vrai Quizz cette histoire ! http://www.fiches-auto.fr/articles-auto/boites-automatiques/s-1021-tiptronic-de-volkswagen-et-audi.php
  17. Ha bon ? merci pour ton info , tu n'as pas le selecteur sur la droite de changement manuel de vitesses comme sur la mienne ? Il n'y a pas de jauge de controle d'huile sur ces boites ?
  18. C'est une possibilité , mais remplacé par quoi du coup ? je viens de faire un test avec VCDS sans succes , je n'arrive pas à avoir les données , il me mets un message d'erreur , il indique bien getreib GR4 OM1 2eme à 15km/h 3eme à 35k/h 4eme à 50km/h 5eme à 70km/h 100km/h à 2050trs/mn ! La photo de mon levier de vitesse ne ressemble à rien de ce que je trouve sur le net ! Je suis entrain de remonter Mon pont Elevateur , sera fini semaine prochaine , je pourrais essayer de trouver la reference de la boite ou celle ci est visible par le dessus ?
  19. Pourrais je avoir les infos des passages de vitesses en roulant avec vdcs banché ? je l'ai sur un note book , mais je ne sais pas dans quel menu aller !
  20. Merci pour ton aide et tes infos , mais c'est quand meme fou cette histoire , d'avoir 5 vitesses !! je suis le 1er content car à 70km/h en 5eme je suis à 1500trs/mn , ce serait interessant que quelqu'un qui a la boite 4 me donne les vitesses de km/h des changements des vitesses !! Etrange histoire !!
  21. J'ai trouvé la panne , le petit boitier etait bien un boitier de commande à distance , je l'ai supprimé de la centralisation , et du coup par miracle tout remarchait avec la clé ! Commandé sur Amazon j'ai reçu le lendemain pour 15 euros un kit standard avec 2 telecommandes , j'ai installé ça sur ma centralisation et tout marche à merveille !! Affaire classée! Le seul truc que je n'ai pas su brancher c'est la commande de fermeture des fenetres avec la telecommande, impossible de savoir ou brancher le fil vert du boitier sur la centralisation ! Si jamais quelqu'un sait !!! Merci
  22. Merci pour ton info sauf que j'ai 5 vitesses ! Le 2eme vers 15km/h la 3eme vers 30km/h la 4eme vers 50m/h et la 5eme vers 70km/h !!!
×
×
  • Créer...