kikis

Utilisateur
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de kikis

  • Rang
    P'tit néophyte
  • Date de naissance 15/12/1984

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    audi s3 8l 225cv (bam)
  1. kikis

    Sonde température

    ca peut venir aussi de la ptite boite a fusible sur la batterie ca a tendance a cramer autour des fusible moi j ai eu le probleme ca venai de la .
  2. merci pour les renseignement :) je vais alé immediatement chercher un debimetre neuf chez audi :bigthumbup: par contre pour la pollution est ce que ca peut avoir un rapport avec le debimetre ?
  3. bonsoir tt le monde ! bon alors j ai debrancher le debimetre fais un tour avec et elle a vachement plus de patate et elle saccade presque plus quand il est debrancher :bigthumbup: par contre le voyant esp rester allumer jusqu au rebranchement est ce normal ? :unsure:
  4. j'ai changer la sonde lambda avant catalyseur cette semaine il y a eu un mieu mais toujour des saccade en forte acceleration mais en ce qui concerne la pollution ca na rien changer et je n ai aucune idée de ce qui peut etre en cause :furious: pour le debimetre j essaierai demain en le debranchant
  5. bonjour a tous je suis nouveau sur le forum je viens d acheter un s3 225cv moteur bam j' ai le meme probleme sauf que moi elle saccade quand j appuie fort sur l accelerateur , j entend un bruit de petard qd elle saccade et elle a aussi un probleme de pollution important d'apres le controle technique :( si un d entre vous a deja eu ce soucis et aurai des pistes pour m eclairer ca serai sympa merci d'avance :bigthumbup: