Aller au contenu

nikosdieppe

Utilisateur
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de nikosdieppe

  • Rang
    P'tit néophyte
  • Date de naissance 21/09/1981

Information de profil

  • Sexe
    Homme
  • Prénom
    Nicolas
  • Localisation
    Seine Maritime
  • Marque et modèle
    Audi TT MK1
  • Motorisation
    1.8l 180ch
  1. Bonjour, Pour info, les problèmes sont résolus. Pour le souci d'aiguille de température qui ne monte pas sur le tableau de bord, c’était la sonde sur la bride en Y (au dessus de la boite) Pour le problème de ralenti et broutage, c’était les injecteurs 2 3 et 4 qui étaient encrassés. Résultat de course : 7E sonde 1h30 MO en comptant avec le nettoyage des injecteurs Bonne journée
  2. Salut, Je reviens vers vous pour vous dire que c'était bien la sonde de température sur la bride au dessus de la boite par contre pour mon démarrage et ralenti j'ai toujours pas trouvé. Je réexplique mon problème : A froid ou a chaud le moteur à du mal à demarrer genre 5à 6 secondes sur le contact au lieu de 2 habituellement, une fois démarré elle monte directe entre 3000 et 3500 tours. Lorsque je débranche la sonde de température d'admission et que je redémarre à reste à 1500 puis redescend quelques minute plus tard à 800 tr. Lors d'une accélération franche ell
  3. Heu si le motoventilateur se met en route c'est que la sonde lui dit bien la bonne température pour s'enclencher ?
  4. Bonjour, Je vous fais part de mon souci n'ayant pas trouvé de solution. Voila, j'ai l'aiguille de température qui ne monte plus, la voiture chauffe bien, le motoventilateur s'enclenche mais l'aiguille ne monte pas du moins pas grand chose étant initialement à 50° je la vois bougée sur 52° oui 52° 2mm en quelque sorte. Auriez-vous ou avez-vous eu ce genre d'anomalie sur vos voitures. Deuxième souci, j'ai aussi un démarrage difficile puis un ralenti qui monte à 3000trm par contre si je fais un deuxième essai en enlevant la fiche (je ne sais plus qu
  5. j'ai trouvé ... EBJ boite 5S trans Doit-je prendre cela comme référence ?
  6. Pour les jantes c'est le même jeu , par contre pour la boite aucune idée . Pourrais tu me dire quelle ligne je doit regarder pour le modèle de boite. merci
  7. Bonjour tout le monde , J'ai remarqué avec un ami que lorsque j’atteins les 130khm mon compte tour est à 2600trm alors que lui me suivais est à 3000trm . Je precise que nous avons tout les deux le meme modèle : tdi 90 aucune modification , par contre quand je suis à 3000trm je m'approche de des 145khm. Auriez vous quelques indices a me donnés ou autre je suis preneur . Merci , bonne journée
  8. nikosdieppe

    Photos A3 (8L)

    acquisition en juillet de cette année , restauration en cours....
  9. Pour moi LZ5K bleu santorin perlé
  10. oui je l'avais modifié comme celle que j'ai en ce moment , pare choc aile entretoise phare xenon feux arriere en autre .
  11. celle que j'avais ,il y a un peu plus d'un an 456000 km ,a part disque embrayage et sa butée en gros oeuvre , et un entretien regulier ca peu aller très loin . Le pire c'est qu'elle roule toujours lol Audi A3 1.9 TDI 90ch 1998 phase 2
  12. Bonjour à tous , Depuis le temps que cela me trotte , j'ai enfin sauter le pas et installer un poste concert k7 avec le chargeur 6cd . Serte sans le pré-câblage du chargeur cela n'a pas été simple mais je peux vous expliquez la motif . Je commence avec un cul du diable le poste que j'ai récupéré ne possède pas de code du moins il me la pas demander lors de l'installation . je possède bien sur le caisson non Bose ainsi ma fiche noir ne possède que les liaisons du poste vers le caisson. je me suis procurer le chargeur 6cd sauf que je n'ai pas pu récupérer le câble de liaison vers l
  13. Merci manyaxx :pour tester le recepteur rien de plus simple tu enleve les deux ecrou de 13 ensuite sort le recepteur poussoir j'ai pris une plaque epaisseur 3mm largeur de 4 cm longeur de 20 cm percer de trou centrale pour l'effet "butée" puis deux trous ovales afin de le fixer sur le recepteur avec deux entretoise de deux centimetre ensuite j'appuis sur la pedale qui tord la plaque. -En monté sur la premiere moteur arrété ,que j'appuis sur la pedale ou pas y a pas d'effet elle reste sur place parreile pour les autres -je pense aussi à l'embrayage sauf que j'ai rien entendu auparavant p
×
×
  • Créer...