diablotin06

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de diablotin06

  • Rang
    P'tit néophyte
  • Date de naissance 17/01/1982

Information de profil

  • Sexe
    Homme
  • Localisation
    Nice côte d'azur
  • Marque et modèle
    Audi TT Quattro coupé 225
  1. je vous confirme bien qu'une fois le voyant allumé, je n'ai plus de ESP et elle patine sur le mouillé pfff après pour le prix de 200€ du VAG chez Audi dans mes souvenirs c'est le deuxième prix, après il y en à encore d'autres, d'un un qui général et coûte assez chers je pense dans les 600€ ...
  2. non je ne connais personne qui en possède un ! et Audi me demande presque 200 euros pour le vagcom, sans me garantir qui me donnera d'ou viendrait le problème avec ! et chez eux je sens que le prix risque de grimper très vite si je leurs demande de trouver :-(
  3. Bonjour a vous tous, Après plusieurs mois d'absence sur le forum et sans souci mécanique je reviens vers vous qui à très souvent trouvé des solutions ici... et vous en remercie Ma TITIne à le voyant de l'anti-patinage qui se déclenche entre 18 et 22km/h j'entends un CLAC ou un TAC. une fois anti patinage mit, impossible de l'enlever .. tant que je n’éteins pas le moteur ... mais reviens aussi tôt après avoir re dépassé les 18 et 22km/h ... Mais cela ne me bloque en rien sur la vitesse mais juste que je n'ai plus de système anti patinage :-( y aurait il quelqu'un qui aurait déjà rencontré ce problème ? en vous remerciant d'avance