Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

franco25

Utilisateur
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de franco25

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    FRANCO
  • Localisation
    Pirey
  • Marque et modèle
    Q5 AVUS 2009
  • Motorisation
    3L 240CV

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci drivemycar, c'est en effet une piste sérieuse, je vais m'y atteler ....
  2. Merci de ton aide drivemycar de ton aide mais je suis quasiment sûr en parcourant les forums que les ballast servent aux LED's, c'est d'ailleurs ce que m'indiquait mon diag Pas d'idée magique chez les autres lecteurs ? Connaissance d'un relais ou autre entre les fusibles et les deux optiques ? Bonne soirée
  3. Bonjour, oui au départ, le code erreur faisait allusion aux ballast, mais après changement de ceux ci , pas mieux ! Bonne soirée
  4. Bonjour, mon ''enquête'' progresse : un électronicien à réussi à faire fonctionner mes LED avec une autre source d'alimentation ! Ce qui veut dire que mon souci ne vient pas des LED, pas des ballast .... Est ce que l'un d'entre vous aurait connaissance d'un relais quelque part dans ce Q5 qui serait implanté entre les fusibles et l'arrivée des deux faisceaux entrant dans les 2 optiques ?? Merci de votre aide
  5. Bonjour à tous, j'ai un souci avec ces deux feux qui sont HS ! J'ai changé les ballasts et pas mieux. Un spécialiste de l'électricité auto de ma ville me confirme que mes ballast sont bons et que cela vient peut être des LED's .... Les deux côtés en même temps serait surprenant mais bon !! Quelqu'un d'entre vous saurait où je peux me procurer uniquement les LED, j'ai ouvert une de mes optiques. Ce que j'appelle les LED, c'est les éléments 1 + 3 sur la photo suivante : https://www.caricos.com/cars/a/audi/2009_audi_q5/1024x768/159.html Merci de votre aide
  6. Bonjour, je suis vendeur si c'est toujours d'actualité ! Cdlt

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...