Aller au contenu

Hugo01

Utilisateur
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de Hugo01

  • Rang
    P'tit néophyte
  • Date de naissance 08/03/1989

Information de profil

  • Sexe
    Homme
  • Localisation
    Rhône-Alpes
  • Marque et modèle
    Audi a3 tdi 110 s-line 2007 8P
  1. Oui je fais des petits trajets tous les jours... Ça peut venir de ça. Enfin, j'ai vu le mécano, il y a le filtre à particules encrassé à 90% et donc pour eux à changer, + 2 capteurs situés avant et après le FAP, et une sonde à l'entrée, chaque pièce coûte 150€, et le FAP 1600€ HT. Aie. Du coup direction le concessionnaire pour faire un diagnostique de la panne et me battre avec le service client Audi pour obtenir une participation. Quelqu'un a déjà eu à faire au service réclamation ? Le garagiste m'a dit que des fois il offre les pièces.... PS : Merci Alex pour le lien des nettoyeu
  2. Bonjour, depuis quelques temps (15j) le témoin du FAP (filtre à particules) restait allumé sur l'ordi de bord. Puis vient s'ajouter le témoin moteur et pour finir plus de reprise, la voiture ne monte plus dans les tours. Je l’emmène au garage qui m'annonce une TRES TRES mauvaise nouvelle : le filtre à particules est trop encrasser pour être nettoyé, il faut le changer avec quelques autres capteurs... POUR UN COUP TOTAL DE 2500€ !!!!!! :blink: Les bras m'en sont tombés, avec un voiture qui totalise 46 000kms et dont je prend très soin! Quelqu'un a déjà eu ce problème ? Y a t'il un mécan
  3. Hum merci pour la réponse! C'est vrai que je ne fais que de très petits trajet et pas trop le temps de décrasser tout ça... Mais 20 km à 4000tr ça en fait :s
  4. Bonjour, sur mon a3 s-line de 2007 et 45000kms , à chaque fois que je met le contact un message s'affiche : Filtre à particule voir notice d'utilisation. Je ne sait pas quoi faire car mes livrés sont en allemand... Quelqu'un peu m'aider ?
  5. Comme promis je vous tient au courant. Donc pour le problème, l'ordinateur audi a détecté le moteur d'essuie glace hs ainsi que le capteur de pluie et luminosité. Coût des pièces 250€ le moteur et 170€ le capteur, plus la main d'oeuvre et des bricoles, le coût total doit s'approcher des 700€ super !!! :colere:
  6. Un courrier à quelle adresse ? On m'a dit qu'en suivant bien la voiture niveau entretien, et si une panne pas fréquente arrivait, audi pouvait faire un geste comme une garantie, pour son image ...
  7. Oui j'y ai pensé, un collègue a eu la même chose avec une mégane. Mais bon dans ce cas, vive la qualité audi... j'espère qu'ils vont participer pour les réparations quoi... :s
  8. Merci de ta réponse! Oui j'ai vérifié tous les fusibles, et rien à signaler ... :(
  9. Bonjour, je suis "heureux" propriétaire d'une audi A3 1.9 TDI de 20007 qui a seulement 40 000 kms. Et ce weekend, en mettant le contact, l'ordinateur de bord m'annonce que le module d'allumage automatique des phares ainsi que la même chose pour les essuie-glace ne fonctionnent plus! En effet, les essuie-glace sont hs, par contre les feux marchent bien mais pas en auto. Est ce que quelqu'un a déjà rencontré ce problème ? Et vu l'entretien suivi du véhicule chez audi et le nombre de kilomètres faible, pensez vous que je pourrais bénéficier d'une participation de audi (j'ai entendu parler d
×
×
  • Créer...