Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Christel77

Forumiste
  • Compteur de contenus

    168
  • Inscription

  • Dernière visite

À propos de Christel77

  • Rang
    Forumiste novice
  • Date de naissance 17/10/1988

Information de profil

  • Sexe
    Femme
  • Localisation
    Seine et Marne, Magny le Hongre.
  • Marque et modèle
    A6 Avant S-line 3.0 tdi & audi a3 sportback 2.0 tfsi ex: Bmw 530i e60 ex: golf v 1.4 tsi 140
  1. Christel77

    thermostat hs 2.0 tfsi

    Slt oui j'ai la même que toi. ^^ Merci pour la ref je m'en occupe ce week, j'ai rappelé Audi je leurs ais dis soit il me rechange le thermo gratos sois je ne leurs ramène pas la voiture. Maintenant, ils me parlent de sonde, je leurs ais dis que j'allais m'en occuper. Ils m'ont conseillé de leurs ramener quand même ils vont voir ce qu'ils peuvent faire. Sinon hier la température est resté sur le 90, un coup ça marche, un coup ça déconne, ça me fait plutôt penser à la sonde non? Je n'entends plus le ventilo à l'arrêt... :reflexion:
  2. Christel77

    thermostat hs 2.0 tfsi

    Lsp est-ce que c'est bien la bonne pièce? http://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-audi-a3-sportback-quattro-serie-2-2-0-tfsi-200cv-830-1086-824-gt Sinon ce matin, 25km l'aiguille est resté stable (90) et même trajet au retour puis ça à redéconné...
  3. Christel77

    thermostat hs 2.0 tfsi

    Ok merci je vais faire ça et je vous dis... ;)
  4. Christel77

    thermostat hs 2.0 tfsi

    Bon je viens de le faire ça ne bouge pas du 50 mais en même temps il fait vraiment froid, que ce soit avec mon a3, mon a6 et ma corsa (oui j'ai aussi une corsa de 1991 désolé je ne l'ai pas présenté :icon_biggrin: ) que je laisse systématiquement tourné 5 minutes minimum, l'aiguille ne monte que lorsque je commence à rouler... Je vais changer cette sonde avant de la ramener chez Audi jeudi.
  5. Christel77

    thermostat hs 2.0 tfsi

    Ok alors aujourd'hui il faisait -2 environ, la voiture dort dehors, j'ai roulé sur des petites routes enneigées, donc pas très vite, 90/110km/h, pas mal de ralentissement, stop, feux et l'aiguille n'a pas bougé du 90 même en mettant le chauffage. :reflexion: Pour ton essais, il faut que je le fasse moteur chaud ou froid?? Elle à marché 2 semaines, et comme toi, elle mettait du temps à chauffer aussi, mais après elle ne bougeait pas du 90. Le ventilo du radiateur je ne l'entend qu'à l'arrêt. Je pense que je vais changer la sonde pour voir, j'imagine que ce n'est pas difficile à changer ça? pardon pour ma question con, moteur froid lol, je vais le faire tout de suite et je te dis ça. ;)
  6. Christel77

    thermostat hs 2.0 tfsi

    Je vais à celui de Meaux (77). J'sais pas trop quoi faire là, non ils ne m'ont pas rendu l'ancienne pièce mais s'ils ne me l'aurait pas changé ça n'aurait pas re fonctionné après? En faite, elle arrive au 90° ou presque et dès que j'allume le chauffage, elle redescends à 70°. Ca à commencé hier soir en rentrant, je l'ais trouvé longue à chauffer, j'ai dû rouler 15km avant qu'elle soit sur le 85, ensuite dès que j'ai pris l'autoroute, elle est redescendu à 70°... Non je n'avais pas changer la sonde.
  7. Christel77

    thermostat hs 2.0 tfsi

    Salut à tous désolé de ne pas avoir donné de nouvelles ces derniers temps mais mon ordi aussi m'a lâcher. J'ai donc fait la réparation chez Audi le 31 j'en ai eu pour 600e car la poulie d'alternateur était grippé. Suite à ça nickel, l'aiguille sur le 90 normal jusqu'à ce matin le problème recommence, sur plus de 50km toujours pas sur le 90, je refais de l'autoroute elle redescend à 70 bref, même symptômes. Je me rends donc chez Audi et ils me disent que comme je n'avais pas fait de diagnostic avant ils vont m'en faire un car d'après eux ce n'est peut-être pas le thermostat, ils veulent démonter tout le moteur et me la garder 2 jours, ils m'ont pas donné de prix mais m'ont dit si c'est bien le thermostat alors on ne vous le facture pas (encore heureux!!) si c'est autre chose vous devrez payez le diag (500e)... ils rêvent...! Bref, ça me saoul !! voilà pour les news et lsp-sebboss félicitation j'ai lu que tu l'avais fait toi même. A++
  8. Christel77

    thermostat hs 2.0 tfsi

    Ok oui j'ai appelé plusieurs Audi d'autre voulaient me faire payer un diag avant (155E) donc on va dire que POUR AUDI c'est correct comme prix. Je vous tiens au courant. En attendant je saigne l'a6 ... :icon_biggrin:
  9. Christel77

    thermostat hs 2.0 tfsi

    Salut bon ben moi j'ai pris rdv pour le 31 chez Audi car aucuns garagistes ne veut me le faire, devis 330e (3h de boulot). Pour mon embrayage, je le ferais ailleurs par contre. Je vous tiens au jus, A++
  10. Christel77

    thermostat hs 2.0 tfsi

    RE: Manus moi je ne trouve pas de garagiste qui se sente capable de le faire, si tu veux bien m'envoyer le num du tiens en mp s'il est en rp. :icon_wink: Lsp oui je suis en boîte manu. Et j'ai un NOUVEAU problème, l'embrayage est HS, comme si j'avais besoin de ça maintenant!!!!! :madgo: Voilà bon je vous tiens au courant mais je sens que je vais bien exploser mon porte feuille ce mois-ci (comme d'hab)... :pleure2:
  11. Christel77

    thermostat hs 2.0 tfsi

    Ok merci manus bon moi je laisse tombé! Si toi t'as galéré alors moi j'imagine même pas! Tu vas le faire faire chez Audi?
  12. Christel77

    thermostat hs 2.0 tfsi

    Ok merci pour ces infos, bon le mieux c'est que je vous envois des photos de chaque étape de la réparation, histoire d'être sur de ne pas faire de conneries quoi. Manus si t'y arrive tiens nous au courant, :bien: Sinon si ça vous dis, vous pouvez toujours venir m'aider (je me déplace lol) que ma voiture serve de cobaye à vous ou chez Audi c'est pareil! :icon41: Lp j'ai pas trop compris ta blague sur Mickey, mais mon fils de 5 ans s'est emmerdé dans le train de la mine donc... :icon39:
  13. Christel77

    thermostat hs 2.0 tfsi

    Je n'arrive pas à décrocher la courroie, j'ai mis les cales comme tu m'as dis, j'ai tirer vers moi avec la clef, rien ne vient quoi, pis j'ai pas trop osé forcer j'ai peur de tout péter, déjà ce matin elle ne démarrait pas... :sic:
  14. Christel77

    thermostat hs 2.0 tfsi

    Je vais continuer à chercher un peu partout et puis au piiiire des cas, j'irais chez Audi mais bon, le mec me dit "on ne l'a jamais fait encore"... J'ai l'impression que chez Audi même ils ne connaissent pas plus leurs voitures qu'ailleurs.... J'ai été chez feu vert pour voir, lorsqu'ils m'ont montré ma voiture du doigt et qu'ils m'ont dit oui oui je vois bien l'A4 là?? ok... ça en dis long... :icon_biggrin:
  15. Christel77

    thermostat hs 2.0 tfsi

    Des news: Bon là je suis :mur: :mur: :mur: !!!!!! Je l'ai déposé chez midas ce matin, ils me rappelle en début d'aprême pour me dire que ce n'est pas la bonne pièce. Etonnée, je me rend chez Audi, on me confirme que c'est bien ça. Je retourne chez midas, ils me disent "oui mais cette pièce ne se démontent pas, allez le faire chez Audi, nous on ne sait pas!!! Mais quelle bande de XXXXSDFGHKHYTDSSCFBKLLJHGFDSQXCMIUYTDFGHJKLM%MLKJHGF!!!!!!!!!!!!!! Hier ils me disent tout sûr d'eux "y'a pas de soucis" et me sorte le devis de 86e, et là ils me font perdre mon temps comme ça!!!!!! Bref, je rappelle Audi pour un devis, le mec me dit compter entre 300 et 400e... Bon.... Je crois que je vais vraiment mais vraiment, péter un câble là....
×